<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Ännu en gång har någon satt eld på tidningar bakom gamla tingshuset i Köping.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":390,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset" />
  <meta property="og:title"           content="Tidningsbunt brann vid gamla tingshuset" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Ännu en gång har någon satt eld på tidningar bakom gamla tingshuset i Köping.">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Köping" />
<meta property="article:published_time" content="2018-09-30 18:42:53 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Tidningsbunt brann vid gamla tingshuset</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Västmanland","Köping","Blåljus","Bränder","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_bblat_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_bblat_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579}},"article":{"bylines":[{"email":"anders.edstrom@mittmedia.se","name":"Anders Edström","phone":null}],"categories":["Västmanland","Köping","Blåljus","Bränder","Allmänt"],"id":"0f6e7ff9-0277-43bd-80e1-9e49433de28d","premium":false},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","vastmanland","koping","blaljus","brander","allmant","bblat","print","livered","tipsa","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","vastmanland","koping","blaljus","brander","allmant","bblat","print","livered","tipsa","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-33143c3df98b3840d16a4356d90762ef0c6fb6c08ad1a7621c7ea08de42e3dc0.css" />
  <script src="/packs/application-a2449afb7f3beb2a32c3.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Gdx/KhLSCqFcfpo61M6VOenkx//kfGuuQ6gCYK68jOYlErw8wwCxvVD7I8eismgeTdYPcRFhWcLusWSikcGa/A==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 30 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/bblat" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/bblat" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.bblat.se class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">
      IFK Arboga Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">
      Köping HC
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">
      Köping Stars
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
          <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sysselsättning: Skinnskatteberg skapar egna jobb, Kungsör drar nytta av högkonjunkturen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tidningsbunt brann vid gamla tingshuset
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          8 tvättmedel i stort test: Stora skillnader i rengöring och blekning – ”Ett tvättmedel är överlägset”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Advokaterna svarar: ”Min brorson har stulit arvet efter min bror – vad kan jag göra?”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/div-1/straffar-avgjorde-for-koping-i-hemmasegern-mot-mariestad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Straffar avgjorde för Köping i hemmasegern mot Mariestad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vimmel: Löningshelg – var du ute och roade dig?
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Därför får inte Lion Bar serveringstillstånd – överklagar beslutet: ”Förlorar massa pengar”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/basket/basketligan-herr/stars-knackte-fjolarsfinalisten-i-premiaren-efter-superdrama-i-slutet-kandes-aldrig-klart"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stars knäckte fjolårsfinalisten i premiären – efter superdrama i slutet: ”Kändes aldrig klart"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter förra årets succé – de fixar retromarknad igen: ”4000 är intresserade”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Viltolyckorna ökar i Västmanland – vildsvin och mer trafik vållar problem: ”Vill se fler viltstängsel”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sysselsättning: Skinnskatteberg skapar egna jobb, Kungsör drar nytta av högkonjunkturen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Tidningsbunt brann vid gamla tingshuset
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          8 tvättmedel i stort test: Stora skillnader i rengöring och blekning – ”Ett tvättmedel är överlägset”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Advokaterna svarar: ”Min brorson har stulit arvet efter min bror – vad kan jag göra?”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/div-1/straffar-avgjorde-for-koping-i-hemmasegern-mot-mariestad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Straffar avgjorde för Köping i hemmasegern mot Mariestad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vimmel: Löningshelg – var du ute och roade dig?
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Därför får inte Lion Bar serveringstillstånd – överklagar beslutet: ”Förlorar massa pengar”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/basket/basketligan-herr/stars-knackte-fjolarsfinalisten-i-premiaren-efter-superdrama-i-slutet-kandes-aldrig-klart"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stars knäckte fjolårsfinalisten i premiären – efter superdrama i slutet: ”Kändes aldrig klart"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter förra årets succé – de fixar retromarknad igen: ”4000 är intresserade”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Viltolyckorna ökar i Västmanland – vildsvin och mer trafik vållar problem: ”Vill se fler viltstängsel”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>
  <meta itemprop="datePublished" content="2018-09-30">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="0f6e7ff9-0277-43bd-80e1-9e49433de28d">
    <span class="main-category" itemprop="genre">Köping</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:42</span>
</div>

      <h1 itemprop="headline">Tidningsbunt brann vid gamla tingshuset</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Tidningsbunt%20brann%20vid%20gamla%20tingshuset&url=https://www.bblat.se/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0f6e7ff9-0277-43bd-80e1-9e49433de28d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%C3%84nnu+en+g%C3%A5ng+har+n%C3%A5gon+satt+eld+p%C3%A5+tidningar+bakom+gamla+tingshuset+i+K%C3%B6ping.&p%5Btitle%5D=Tidningsbunt%2520brann%2520vid%2520gamla%2520tingshuset&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Ftidningsbunt-brann-vid-gamla-tingshuset&s=100&t=Tidningsbunt%2520brann%2520vid%2520gamla%2520tingshuset&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Ftidningsbunt-brann-vid-gamla-tingshuset"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0f6e7ff9-0277-43bd-80e1-9e49433de28d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.bblat.se/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-0f6e7ff9-0277-43bd-80e1-9e49433de28d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=600"
         srcset="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="0f6e7ff9-0277-43bd-80e1-9e49433de28d"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Ännu en gång har någon satt eld på tidningar bakom gamla tingshuset i Köping.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0e150464bf4671347c935f57c474928f"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_0e150464bf4671347c935f57c474928f"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter">Anmäl text- och faktafel</a>   </p>   <p class="body">Flera småbränder fick i våras och under sommaren släckas i anslutning till den fristående lilla byggnad bakom gamla tingshuset, i korsningen Esplanaden/Theodor Dahl gata, som Prolog Tidningsdistribution använder som bas för verksamheten i Köping.</p>   <p class="body">Då liksom på söndagen hade någon eller några tänt på kvarblivna tidningar i skjulet. Förbipasserande hade upptäckt brandröken och larmade räddningstjänsten vid 18.15 tiden på söndagen.</p>   <p class="body">Räddningstjänsten hann fram till platsen innan elden tagit sig och riskerat att sprida sig till den intilliggande träkonstruktionen.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=600"
         srcset="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Anders Edström</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#4e2f202a2b3c3d602b2a3d3a3c21230e23273a3a232b2a272f603d2b" class="email"><span class="__cf_email__" data-cfemail="ccada2a8a9bebfe2a9a8bfb8bea3a18ca1a5b8b8a1a9a8a5ade2bfa9">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Tidningsbunt%20brann%20vid%20gamla%20tingshuset&url=https://www.bblat.se/artikel/vastmanland/koping/tidningsbunt-brann-vid-gamla-tingshuset"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0f6e7ff9-0277-43bd-80e1-9e49433de28d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%C3%84nnu+en+g%C3%A5ng+har+n%C3%A5gon+satt+eld+p%C3%A5+tidningar+bakom+gamla+tingshuset+i+K%C3%B6ping.&p%5Btitle%5D=Tidningsbunt%2520brann%2520vid%2520gamla%2520tingshuset&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Ftidningsbunt-brann-vid-gamla-tingshuset&s=100&t=Tidningsbunt%2520brann%2520vid%2520gamla%2520tingshuset&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Ftidningsbunt-brann-vid-gamla-tingshuset"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0f6e7ff9-0277-43bd-80e1-9e49433de28d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Tipsa oss!</h4>
        <p>Har du något du vill berätta eller kanske fångat något intressant på bild?</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="/tipsa">Skicka tips</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="b473fb69-6892-4a52-b903-eb4cadca9cf1">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05:16</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-790" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-790" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="b473fb69-6892-4a52-b903-eb4cadca9cf1">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05:16</span>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-790" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-790" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="571512d2-4ce6-4a0e-987d-11e69cf9d962">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f3ea3e26b4971728134201c511d05dda834b5de.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="571512d2-4ce6-4a0e-987d-11e69cf9d962">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:00</span>
</div>

      </div>
      <a href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sysselsättning: Skinnskatteberg skapar egna jobb, Kungsör drar nytta av högkonjunkturen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/sysselsattning-skinnskatteberg-skapar-egna-jobb-kungsor-drar-nytta-av-hogkonjunkturen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När nästa lågkonjunktur kommer ligger Kungsör risigt till. Skinnskatteberg har bättre...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="9210cf4e-b1b7-497f-a0b0-382d0ec43862">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/981b2b5f93a916b1ad1379d8d961dce201edf115.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="9210cf4e-b1b7-497f-a0b0-382d0ec43862">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:30</span>
</div>

      </div>
      <a href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vimmel: Löningshelg – var du ute och roade dig?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/vimmel-loningshelg-var-du-ute-och-roade-dig-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Se helgens vimmelbilder här!</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="c46fd486-f23c-42e3-8f8d-423d91af801f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f80753bb4db75339656845aa5c31c3c0b090d0ec.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="c46fd486-f23c-42e3-8f8d-423d91af801f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Därför får inte Lion Bar serveringstillstånd – överklagar beslutet: ”Förlorar massa pengar”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/darfor-far-inte-lion-bar-serveringstillstand-overklagar-beslutet-forlorar-massa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Lion Bar, franchisekedjan välkänd för sina låga ölpriser, skulle ha öppnat i centrum denna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="c8a34cb2-0482-41d4-9f31-6a6c38b09652">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09:13</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f953f876d6b5068c2d1d31459eea99c73207f07.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="c8a34cb2-0482-41d4-9f31-6a6c38b09652">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09:13</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter förra årets succé – de fixar retromarknad igen: ”4000 är intresserade”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/efter-forra-arets-succe-de-fixar-retromarknad-igen-4000-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Retro är rykande hett och det märktes inte minst på premiären av Retromarknaden förra året i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="45c0054e-094f-43a8-acde-65a837734e7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/hotellet-hamnade-i-rampljuset-vid-polisens-insats-mot-sexhandeln-agarna-hoppas-det-skrammer-torskarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/hotellet-hamnade-i-rampljuset-vid-polisens-insats-mot-sexhandeln-agarna-hoppas-det-skrammer-torskarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccb1e412d2ae9501156d9df6c1d69b9eebf1d31f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="45c0054e-094f-43a8-acde-65a837734e7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/hotellet-hamnade-i-rampljuset-vid-polisens-insats-mot-sexhandeln-agarna-hoppas-det-skrammer-torskarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hotellet hamnade i rampljuset vid polisens insats mot sexhandeln – ägarna: ”Hoppas det skrämmer torskarna”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/hotellet-hamnade-i-rampljuset-vid-polisens-insats-mot-sexhandeln-agarna-hoppas-det-skrammer-torskarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ägarna till Valsaren kök och hotell har de senaste åren vidtagit flera åtgärder för att stävja...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="6d719b24-5330-4417-8ec3-7aa8db279ff7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/emma-fran-hallsta-ar-miss-universum-sverige-snackar-skonhetsideal-sjalvkansla-och-donald-trump-man-maste-inte-vara-snygg-for-att-vinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/emma-fran-hallsta-ar-miss-universum-sverige-snackar-skonhetsideal-sjalvkansla-och-donald-trump-man-maste-inte-vara-snygg-for-att-vinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42cea3ef3723e672cb3c6606952928d729d9fb3a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="6d719b24-5330-4417-8ec3-7aa8db279ff7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/emma-fran-hallsta-ar-miss-universum-sverige-snackar-skonhetsideal-sjalvkansla-och-donald-trump-man-maste-inte-vara-snygg-for-att-vinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Emma från Hallsta är Miss Universum Sverige – snackar skönhetsideal, självkänsla och Donald Trump: ”Man måste inte vara snygg för att vinna”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/emma-fran-hallsta-ar-miss-universum-sverige-snackar-skonhetsideal-sjalvkansla-och-donald-trump-man-maste-inte-vara-snygg-for-att-vinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I helgen korades Emma Strandberg, från Hallstahammar, till Miss Universum Sverige. I december...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="c27c55b9-2b96-4d04-9a03-e0c5568e9db3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Uppsala län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13:32</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppsala-lan/tv-jessica-raddar-vanvardade-honor-fran-misar-helt-otroligt-vad-utrymme-mat-och-karlek-kan-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppsala-lan/tv-jessica-raddar-vanvardade-honor-fran-misar-helt-otroligt-vad-utrymme-mat-och-karlek-kan-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/962efd77a2bb1a7ed8e0797462166eafc97b7c3c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="c27c55b9-2b96-4d04-9a03-e0c5568e9db3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Uppsala län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13:32</span>
</div>

      </div>
      <a href="/artikel/uppsala-lan/tv-jessica-raddar-vanvardade-honor-fran-misar-helt-otroligt-vad-utrymme-mat-och-karlek-kan-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>TV: Jessica räddar vanvårdade hönor från misär: ”Helt otroligt vad utrymme, mat och kärlek kan göra”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppsala-lan/tv-jessica-raddar-vanvardade-honor-fran-misar-helt-otroligt-vad-utrymme-mat-och-karlek-kan-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När hönorna hämtades på hönseriet var mycket av fjäderdräkten borta. De var magra, rädda och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="0e4aca3d-c97a-31a3-a98b-714efe00c861">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:25</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="0e4aca3d-c97a-31a3-a98b-714efe00c861">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:25</span>
</div>

      </div>
      <a href="/artikel/div-5-herr/vastmanland/seger-for-munktorp-i-toppmotet-med-hallstahammar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Seger för Munktorp i toppmötet med Hallstahammar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-5-herr/vastmanland/seger-for-munktorp-i-toppmotet-med-hallstahammar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Munktorp tog en tung seger på bortaplan mot Hallstahammar i toppmötet i division 5 Västmanland i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="7e9c7b87-d2d9-4741-b656-d263ad837808">
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/malarenergi-letar-ny-vd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/malarenergi-letar-ny-vd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64f4018fd2c527ac5e8cb7c1f5a2243925e7a1e3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="7e9c7b87-d2d9-4741-b656-d263ad837808">
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/malarenergi-letar-ny-vd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mälarenergi letar ny vd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/malarenergi-letar-ny-vd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mälarenergi Elnät AB söker ny vd sedan Asoos Rasool, som varit vd sedan 2013, valt att lämna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="170dc693-bc9d-4fec-a7b9-a31bb60834d2">
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 sep</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="170dc693-bc9d-4fec-a7b9-a31bb60834d2">
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 sep</span>
</div>

      </div>
      <a href="/artikel/vastmanland/arboga/bil-korde-av-vagen-i-arboga-ingen-skadades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bil körde av vägen i Arboga – ingen skadades</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/arboga/bil-korde-av-vagen-i-arboga-ingen-skadades" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades vid 22-tiden på fredagskvällen larmats till Fabriksgatan i Arboga.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Trafik"
     data-uuid="3d72f27d-b88b-42a1-9011-73f58aed1ab5">
    <span class="main-category" itemprop="genre">Trafik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/trafik/elfel-forsenar-tagen-pa-malarbanan-under-hela-lordagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/trafik/elfel-forsenar-tagen-pa-malarbanan-under-hela-lordagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Trafik"
     data-uuid="3d72f27d-b88b-42a1-9011-73f58aed1ab5">
    <span class="main-category" itemprop="genre">Trafik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/trafik/elfel-forsenar-tagen-pa-malarbanan-under-hela-lordagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Elfel försenar tågen på Mälarbanan under hela lördagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/trafik/elfel-forsenar-tagen-pa-malarbanan-under-hela-lordagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett omfattande fel på kontaktledningen i Kumla, Örebro län, gör att tågen inte kan passera där...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="1ae63fc5-8ab1-4924-8353-e52024deba94">
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/arboga/oskyldigt-inlast-for-grovt-brott-far-hojt-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/arboga/oskyldigt-inlast-for-grovt-brott-far-hojt-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7531831166f7102440398d07a215f1c395a09884..jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="1ae63fc5-8ab1-4924-8353-e52024deba94">
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 sep</span>
</div>

      </div>
      <a href="/artikel/vastmanland/arboga/oskyldigt-inlast-for-grovt-brott-far-hojt-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Oskyldigt inlåst för grovt brott får höjt skadestånd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/arboga/oskyldigt-inlast-for-grovt-brott-far-hojt-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">År 2018 blev en man i Arboga misstänkt för ett synnerligen grovt brott – våldtäkt mot barn. Han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="73ceb530-eeb1-3668-843a-10f877388aab">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="73ceb530-eeb1-3668-843a-10f877388aab">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/div-4-herr/vastmanland/kolsva-holl-undan-och-vann-mot-gideonsberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kolsva höll undan och vann mot Gideonsberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-4-herr/vastmanland/kolsva-holl-undan-och-vann-mot-gideonsberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hemmalaget Kolsva tog greppet om matchen mot Gideonsberg i första halvlek, och ledde med 2–0 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="9fec4a9c-eb23-343e-abc7-08fa8b5abadd">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="9fec4a9c-eb23-343e-abc7-08fa8b5abadd">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/div-4-herr/vastmanland/kungsor-forlorade-mot-oden-med-uddamalet-pa-brandthovda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kungsör förlorade mot Oden med uddamålet på Brandthovda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-4-herr/vastmanland/kungsor-forlorade-mot-oden-med-uddamalet-pa-brandthovda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett måls övervikt avgjorde en jämn match i division 4 Västmanland i fotboll, där Kungsör föll...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="96f4ed4c-4cd5-449d-a9bd-2758d38ea917">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/brott/rattsexperten-ovanligt-fall-hogsta-domstolen-kan-komma-att-underkanna-lagen-om-vapenbrott-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/brott/rattsexperten-ovanligt-fall-hogsta-domstolen-kan-komma-att-underkanna-lagen-om-vapenbrott-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26ae12f5f5db6fe4ee9f5c90a7892cee362b1312.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="96f4ed4c-4cd5-449d-a9bd-2758d38ea917">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/blaljus/brott/rattsexperten-ovanligt-fall-hogsta-domstolen-kan-komma-att-underkanna-lagen-om-vapenbrott-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rättsexperten: Ovanligt fall – Högsta domstolen kan komma att underkänna lagen om vapenbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/brott/rattsexperten-ovanligt-fall-hogsta-domstolen-kan-komma-att-underkanna-lagen-om-vapenbrott-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I slutet av augusti i år höll Högsta domstolen förhandling i ett fall som handlar om vapenbrott....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="b33797dd-a86f-42ea-9545-d74740674829">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Konsument</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13:08</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e11901b220bcda778351356687fea557dd1295b2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="b33797dd-a86f-42ea-9545-d74740674829">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Konsument</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13:08</span>
</div>

      </div>
      <a href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>8 tvättmedel i stort test: Stora skillnader i rengöring och blekning – ”Ett tvättmedel är överlägset”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ekonomi/konsument/8-tvattmedel-i-stort-test-stora-skillnader-i-rengoring-och-blekning-ett-tvattmedel-ar-overlagset-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Har du spillt kaffe, te eller rödvin på kläderna? Då finns det ett tvättmedel som är överlägset,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Släkt o vänner"
     data-uuid="398d90de-8d38-4e50-b9a6-12e8d1ae2c28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Släkt o vänner</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:03</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87b83564f9eb5659aa8dbcbd7614cf2806ce5682.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Släkt o vänner"
     data-uuid="398d90de-8d38-4e50-b9a6-12e8d1ae2c28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Släkt o vänner</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:03</span>
</div>

      </div>
      <a href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Advokaterna svarar: ”Min brorson har stulit arvet efter min bror – vad kan jag göra?”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/slakt-o-vanner/advokaterna-svarar-min-brorson-har-stulit-arvet-efter-min-bror-vad-kan-jag-gora" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jag har problem med min brorson som har stulit all kvarlåtenskap efter min bror. Brorsonen har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Trafik"
     data-uuid="538fd54c-6ad7-4a1f-a169-8ebf322761be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trafik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8c9ed0648d5e64636f3d1c7620f91ff44f0d3c9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Trafik"
     data-uuid="538fd54c-6ad7-4a1f-a169-8ebf322761be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trafik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11:00</span>
</div>

      </div>
      <a href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Viltolyckorna ökar i Västmanland – vildsvin och mer trafik vållar problem: ”Vill se fler viltstängsel”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/trafik/viltolyckorna-okar-i-vastmanland-vildsvin-och-mer-trafik-vallar-problem-vill-se-fler-viltstangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Aldrig tidigare har det inträffat så många trafikolyckor med vilt i Sverige som under 2017....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="afdce581-0537-4c74-b4e8-2e22b0cc1404">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/lina-raddade-livet-pa-sin-egen-son-kastades-tre-ar-bakat-da-var-aldste-son-dog-i-leukemi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=600&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/lina-raddade-livet-pa-sin-egen-son-kastades-tre-ar-bakat-da-var-aldste-son-dog-i-leukemi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=338&w=600" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8de944cdc2beab279d6ba673ed01f00e4da986c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="afdce581-0537-4c74-b4e8-2e22b0cc1404">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/allmant/lina-raddade-livet-pa-sin-egen-son-kastades-tre-ar-bakat-da-var-aldste-son-dog-i-leukemi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lina räddade livet på sin egen son: ”Kastades tre år bakåt då vår äldste son dog i leukemi”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/lina-raddade-livet-pa-sin-egen-son-kastades-tre-ar-bakat-da-var-aldste-son-dog-i-leukemi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tidigare ambulanssjuksköterskan Lina Rundqvist-Troéng, 39, hittade sonen Ivar livlös i soffan. De...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_256ac1c3105dd5752eec3ede8d200cbd"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_256ac1c3105dd5752eec3ede8d200cbd"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_9ec2ba14b61198139cba288480aaacf7"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_9ec2ba14b61198139cba288480aaacf7"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">
	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#71031415101a05181e1f141f3113131d10055f0214"><span class="__cf_email__" data-cfemail="67150203060c130e080902092705050b0613491402">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b6c4d3d2d7ddc2dfd9d8d3d8f6d4d4dad7c298c5d3"><span class="__cf_email__" data-cfemail="06746362676d726f696863684664646a6772287563">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_aac8368e06696ad64f8bddec5cedee2f"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_aac8368e06696ad64f8bddec5cedee2f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9ebb355ed3c1ec56cdb793024cb0b499"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_9ebb355ed3c1ec56cdb793024cb0b499"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
