<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Ett asfalteringsarbete gör det bökigt att ta sig fram på Torggatan på torsdagen, meddelar Köpings...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":400,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/vastmanland/koping/asfaltering-begransar-framkomligheten-pa-torggatan" />
  <meta property="og:title"           content="Asfaltering begränsar framkomligheten på Torggatan" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Ett asfalteringsarbete gör det bökigt att ta sig fram på Torggatan på torsdagen, meddelar Köpings...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Köping" />
<meta property="article:published_time" content="2018-11-14 08:03:26 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Asfaltering begränsar framkomligheten på Torggatan</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Västmanland","Köping","Trafik","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_bblat_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_bblat_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"marten.arvidsson@mittmedia.se","name":"Mårten Arvidsson","phone":null}],"categories":["Västmanland","Köping","Trafik","Allmänt"],"id":"4f4c9cd6-6d27-47c8-83ee-938c1d3a7520","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","vastmanland","koping","trafik","allmant","vagar och gator","bblat","print","livered","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","vastmanland","koping","trafik","allmant","vagar och gator","bblat","print","livered","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-cffa294c8d6fddc94a30bd0f83d7deb956e33679be1ed8aef0f23ef48d951805.css" />
  <script src="/packs/application-383380dcba252a10a599.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Pd+y8bunLcU+5uyovNFP2ngpjntniDYS/yJmzwltKfuPY2MWJ99UqGXPzdSX86CQ5A2SCNad4Xj+mF1Ot8g2zw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 14 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.bblat.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">
      IFK Arboga Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">
      Köping HC
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">
      Köping Stars
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
          <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/ronja-27-skadades-svart-i-oprovad-operationsmetod-lakarna-ville-bara-experimentera-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8c62ffc1-713b-49ff-94d3-4bd9ea4f8233", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ronja, 27, skadades svårt i oprövad operationsmetod: ”Läkarna ville bara experimentera”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/ortopedchef-om-kritiken-anser-att-operationerna-inte-har-gjorts-i-onodan-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6beb9d4b-5690-401d-a174-1067f180b82a", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ortopedchef om kritiken: Anser att operationerna inte har gjorts i onödan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d73eaa00-7d8c-4400-a8ee-c71057b02087", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten i KAK – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/stora-forandringar-i-kedjorna-sa-staller-vik-upp-mot-vastervik"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c525a42e-d739-4e02-9f60-cd09b818821b", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stora förändringar i kedjorna – så ställer VIK upp mot Västervik
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/lista-uppsagningarna-hopar-sig-flera-toppchefer-lamnar-arboga-kommun"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f5342486-836b-4b7b-80db-0ab1d92805f6", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          LISTA: Uppsägningarna hopar sig – flera toppchefer lämnar Arboga kommun
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är Köpings nya restaurang – satsar på vietnamesisk och sushi
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/chauffor-fyllde-sopsackar-med-stulna-mobiler-sa-avslojades-miljonstolden-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ff36f288-5fb5-4f5c-ad84-30b9286daee1", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chaufför fyllde sopsäckar med stulna mobiler – så avslöjades miljonstölden
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "06e9e427-001f-4227-bd2a-4790f8abd290", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skyddsombud om kommunens omorganisation: Vi fick inte vara med
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/inga-pass-lamnas-ut-under-manadsskiftet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "48aaee13-42fe-4c65-8a5e-314e6f7c2604", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inga pass lämnas ut under månadsskiftet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/en-skrammande-arrogans-av-kopings-makthavare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a5b54bb7-5047-4084-84a7-543a08d721d2", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
En skrämmande arrogans av Köpings makthavare
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/ronja-27-skadades-svart-i-oprovad-operationsmetod-lakarna-ville-bara-experimentera-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8c62ffc1-713b-49ff-94d3-4bd9ea4f8233", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ronja, 27, skadades svårt i oprövad operationsmetod: ”Läkarna ville bara experimentera”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/ortopedchef-om-kritiken-anser-att-operationerna-inte-har-gjorts-i-onodan-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6beb9d4b-5690-401d-a174-1067f180b82a", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ortopedchef om kritiken: Anser att operationerna inte har gjorts i onödan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d73eaa00-7d8c-4400-a8ee-c71057b02087", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten i KAK – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/stora-forandringar-i-kedjorna-sa-staller-vik-upp-mot-vastervik"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c525a42e-d739-4e02-9f60-cd09b818821b", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stora förändringar i kedjorna – så ställer VIK upp mot Västervik
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/lista-uppsagningarna-hopar-sig-flera-toppchefer-lamnar-arboga-kommun"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f5342486-836b-4b7b-80db-0ab1d92805f6", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          LISTA: Uppsägningarna hopar sig – flera toppchefer lämnar Arboga kommun
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är Köpings nya restaurang – satsar på vietnamesisk och sushi
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/chauffor-fyllde-sopsackar-med-stulna-mobiler-sa-avslojades-miljonstolden-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ff36f288-5fb5-4f5c-ad84-30b9286daee1", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chaufför fyllde sopsäckar med stulna mobiler – så avslöjades miljonstölden
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "06e9e427-001f-4227-bd2a-4790f8abd290", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skyddsombud om kommunens omorganisation: Vi fick inte vara med
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/inga-pass-lamnas-ut-under-manadsskiftet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "48aaee13-42fe-4c65-8a5e-314e6f7c2604", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inga pass lämnas ut under månadsskiftet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/en-skrammande-arrogans-av-kopings-makthavare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a5b54bb7-5047-4084-84a7-543a08d721d2", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
En skrämmande arrogans av Köpings makthavare
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>
  <meta itemprop="datePublished" content="2018-11-14">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked main-category">Provläs till 09:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Asfaltering begränsar framkomligheten på Torggatan</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Asfaltering%20begr%C3%A4nsar%20framkomligheten%20p%C3%A5%20Torggatan&url=https://www.bblat.se/artikel/vastmanland/koping/asfaltering-begransar-framkomligheten-pa-torggatan"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+asfalteringsarbete+g%C3%B6r+det+b%C3%B6kigt+att+ta+sig+fram+p%C3%A5+Torggatan+p%C3%A5+torsdagen%2C+meddelar+K%C3%B6pings...&p%5Btitle%5D=Asfaltering%2520begr%25C3%25A4nsar%2520framkomligheten%2520p%25C3%25A5%2520Torggatan&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Fasfaltering-begransar-framkomligheten-pa-torggatan&s=100&t=Asfaltering%2520begr%25C3%25A4nsar%2520framkomligheten%2520p%25C3%25A5%2520Torggatan&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Fasfaltering-begransar-framkomligheten-pa-torggatan"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.bblat.se/artikel/vastmanland/koping/asfaltering-begransar-framkomligheten-pa-torggatan">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-4f4c9cd6-6d27-47c8-83ee-938c1d3a7520" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT, Arkivbild
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Ett asfalteringsarbete gör det bökigt att ta sig fram på Torggatan på torsdagen, meddelar Köpings kommun.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_fb4d7fdbc7896876ac6496fe66ee3349"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_fb4d7fdbc7896876ac6496fe66ee3349"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter">Anmäl text- och faktafel</a>   </p>   <p class="body">Torsdagen den 15 november får trafikanter på Torggatan räkna med att det kan ta lite längre tid att ta sig fram. Det beror på ett asfalteringsarbete som kommunen utför, skriver Köpings kommun <a href="https://koping.se/nyheter/nyhetslista/2018-11-13-begransad-framkomlighet---langs-torggatan-pa-torsdag.html">på sin hemsida</a>.</p>   <p class="body">Den del av Torggatan som framförallt påverkas är mellan Harrys och rondellen bortom kyrkan och flaggvakter kommer att se till så att trafiken flyter på.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce0fdee25549472c536cc3fb9713134f8b8d12cf.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT, Arkivbild
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mårten Arvidsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#563b3724223338783724203f3225253938163b3f22223b33323f37782533" class="email"><span class="__cf_email__" data-cfemail="422f233036272c6c2330342b2631312d2c022f2b36362f27262b236c3127">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Asfaltering%20begr%C3%A4nsar%20framkomligheten%20p%C3%A5%20Torggatan&url=https://www.bblat.se/artikel/vastmanland/koping/asfaltering-begransar-framkomligheten-pa-torggatan"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+asfalteringsarbete+g%C3%B6r+det+b%C3%B6kigt+att+ta+sig+fram+p%C3%A5+Torggatan+p%C3%A5+torsdagen%2C+meddelar+K%C3%B6pings...&p%5Btitle%5D=Asfaltering%2520begr%25C3%25A4nsar%2520framkomligheten%2520p%25C3%25A5%2520Torggatan&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Fasfaltering-begransar-framkomligheten-pa-torggatan&s=100&t=Asfaltering%2520begr%25C3%25A4nsar%2520framkomligheten%2520p%25C3%25A5%2520Torggatan&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fvastmanland%2Fkoping%2Fasfaltering-begransar-framkomligheten-pa-torggatan"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4f4c9cd6-6d27-47c8-83ee-938c1d3a7520"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4gar%20och%20gator">Vägar och gator</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="d73eaa00-7d8c-4400-a8ee-c71057b02087">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d73eaa00-7d8c-4400-a8ee-c71057b02087","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d73eaa00-7d8c-4400-a8ee-c71057b02087","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="d73eaa00-7d8c-4400-a8ee-c71057b02087">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d73eaa00-7d8c-4400-a8ee-c71057b02087","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten i KAK – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-20" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d73eaa00-7d8c-4400-a8ee-c71057b02087","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b1adefd6d46ba380cb7456a921220fef3534bb6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är Köpings nya restaurang – satsar på vietnamesisk och sushi</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/har-ar-kopings-nya-restaurang-satsar-pa-vietnamesisk-och-sushi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06bb2e3c-6d19-4fe8-a39d-378c4ddd9b41","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I början av november öppnades en ny restaurang i Köping. Buffé med sushi, thailändskt och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="06e9e427-001f-4227-bd2a-4790f8abd290">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06e9e427-001f-4227-bd2a-4790f8abd290","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06e9e427-001f-4227-bd2a-4790f8abd290","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe51afe2366179c08b92e76f416fe40da838d88c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="06e9e427-001f-4227-bd2a-4790f8abd290">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06e9e427-001f-4227-bd2a-4790f8abd290","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skyddsombud om kommunens omorganisation: Vi fick inte vara med</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/skyddsombud-om-kommunens-omorganisation-vi-fick-inte-vara-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06e9e427-001f-4227-bd2a-4790f8abd290","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fackförbundet kommunals skyddsombud kräver att Arbetsmiljöverket prövar om Köpings kommun...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="b5788b26-8f89-4b61-ba7e-41b9d454f830">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/unik-sjotomt-med-1800-talstorp-seglar-upp-som-klickraket-den-senaste-veckan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5788b26-8f89-4b61-ba7e-41b9d454f830","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/unik-sjotomt-med-1800-talstorp-seglar-upp-som-klickraket-den-senaste-veckan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5788b26-8f89-4b61-ba7e-41b9d454f830","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1edc74738e8bc721db344b07653ae9b7a8f90590.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="b5788b26-8f89-4b61-ba7e-41b9d454f830">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/unik-sjotomt-med-1800-talstorp-seglar-upp-som-klickraket-den-senaste-veckan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5788b26-8f89-4b61-ba7e-41b9d454f830","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Unik sjötomt med 1800-talstorp seglar upp som klickraket den senaste veckan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/unik-sjotomt-med-1800-talstorp-seglar-upp-som-klickraket-den-senaste-veckan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5788b26-8f89-4b61-ba7e-41b9d454f830","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En unik sjötomt med ett gammalt torp på från 1800-talet är överlägset mest klickat i KAK-området...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="50630a05-24f5-4420-b620-77829ecfc16e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Uppsala län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/uppsala-lan/varningen-infor-black-friday-butiker-kan-lura-dig-i-rean-har-ar-vanligaste-bluffarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50630a05-24f5-4420-b620-77829ecfc16e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppsala-lan/varningen-infor-black-friday-butiker-kan-lura-dig-i-rean-har-ar-vanligaste-bluffarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50630a05-24f5-4420-b620-77829ecfc16e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f824557baac553e6ed7df3ce2ca39c1e29e5ca81.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="50630a05-24f5-4420-b620-77829ecfc16e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Uppsala län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/uppsala-lan/varningen-infor-black-friday-butiker-kan-lura-dig-i-rean-har-ar-vanligaste-bluffarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50630a05-24f5-4420-b620-77829ecfc16e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Varningen inför Black friday: Butiker kan lura dig i rean – här är vanligaste bluffarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppsala-lan/varningen-infor-black-friday-butiker-kan-lura-dig-i-rean-har-ar-vanligaste-bluffarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50630a05-24f5-4420-b620-77829ecfc16e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Brakfynd eller blåsning? Konsumentverket har i flera granskningar avslöjat försök att vilseleda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="f8ae8ac3-3be9-481a-a34e-bc2df737968d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="f8ae8ac3-3be9-481a-a34e-bc2df737968d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/man-anhallen-for-misshandel-i-nara-relation" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8ae8ac3-3be9-481a-a34e-bc2df737968d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man anhållen för misshandel i nära relation</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/man-anhallen-for-misshandel-i-nara-relation" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8ae8ac3-3be9-481a-a34e-bc2df737968d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under dagen/kvällen har en man gripits misstänkt för misshandel i Västra Mälardalen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="26fea039-9880-42f5-99bf-b1dcb37799b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-19" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26fea039-9880-42f5-99bf-b1dcb37799b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-19" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26fea039-9880-42f5-99bf-b1dcb37799b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="26fea039-9880-42f5-99bf-b1dcb37799b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-19" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26fea039-9880-42f5-99bf-b1dcb37799b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten i KAK – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-och-sa-blir-dagens-vader-19" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26fea039-9880-42f5-99bf-b1dcb37799b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="38fb3c5e-4efb-4433-bb4d-d1ad351a1a35">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/bjuder-in-till-trygghetsvandring-i-centrum-och-pa-nygard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38fb3c5e-4efb-4433-bb4d-d1ad351a1a35","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/bjuder-in-till-trygghetsvandring-i-centrum-och-pa-nygard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38fb3c5e-4efb-4433-bb4d-d1ad351a1a35","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a67ac423bab6532696a122828ae9d24a511a32ff.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="38fb3c5e-4efb-4433-bb4d-d1ad351a1a35">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/bjuder-in-till-trygghetsvandring-i-centrum-och-pa-nygard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38fb3c5e-4efb-4433-bb4d-d1ad351a1a35","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bjuder in till trygghetsvandring i centrum och på Nygård</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/bjuder-in-till-trygghetsvandring-i-centrum-och-pa-nygard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38fb3c5e-4efb-4433-bb4d-d1ad351a1a35","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Otrygga platser i staden kan göra att människor undviker vissa områden. Nu vill Köpings kommun...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="4569cd19-98d6-4a14-9e51-70010b9ebc73">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-mystisk-small-i-koping-i-natt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4569cd19-98d6-4a14-9e51-70010b9ebc73","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-mystisk-small-i-koping-i-natt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4569cd19-98d6-4a14-9e51-70010b9ebc73","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="4569cd19-98d6-4a14-9e51-70010b9ebc73">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-mystisk-small-i-koping-i-natt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4569cd19-98d6-4a14-9e51-70010b9ebc73","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Mystisk smäll i Köping i natt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-mystisk-small-i-koping-i-natt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4569cd19-98d6-4a14-9e51-70010b9ebc73","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="97405978-6e85-48c5-b425-5ac8a7f3dcfa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/brandlarm-i-centrala-koping-var-gnistbildning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97405978-6e85-48c5-b425-5ac8a7f3dcfa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/brandlarm-i-centrala-koping-var-gnistbildning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97405978-6e85-48c5-b425-5ac8a7f3dcfa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/574f372cdf18eaa33751ae02e45294c6c9594328.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="97405978-6e85-48c5-b425-5ac8a7f3dcfa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/brandlarm-i-centrala-koping-var-gnistbildning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97405978-6e85-48c5-b425-5ac8a7f3dcfa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brandlarm i centrala Köping var gnistbildning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/brandlarm-i-centrala-koping-var-gnistbildning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97405978-6e85-48c5-b425-5ac8a7f3dcfa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 21.22 på söndagskvällen larmade SOS Alarm om en brand i Köpings centrum.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="e9776f0b-c947-49cb-86e3-5767677d9dde">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/mystisk-small-forbryllar-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9776f0b-c947-49cb-86e3-5767677d9dde","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/mystisk-small-forbryllar-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9776f0b-c947-49cb-86e3-5767677d9dde","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82a6dc7eae6d577390a7daa024c7c6ce8d9a17cd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="e9776f0b-c947-49cb-86e3-5767677d9dde">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/mystisk-small-forbryllar-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9776f0b-c947-49cb-86e3-5767677d9dde","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mystisk smäll förbryllar i Köping</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/mystisk-small-forbryllar-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9776f0b-c947-49cb-86e3-5767677d9dde","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Strax före klockan 01 natten mot lördagen fick polisen ta emot samtal om en hög smäll på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="63cc303f-5c68-4cec-a8b7-ab87c05b053c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-225" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63cc303f-5c68-4cec-a8b7-ab87c05b053c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-225" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63cc303f-5c68-4cec-a8b7-ab87c05b053c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b078ccb0d57dca75bf4eac45dd402713b8e1e434.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="63cc303f-5c68-4cec-a8b7-ab87c05b053c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-225" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63cc303f-5c68-4cec-a8b7-ab87c05b053c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-225" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63cc303f-5c68-4cec-a8b7-ab87c05b053c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lagfarter Köping, Arboga, Kungsör och Skinnskatteberg</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="c68f4e21-54ac-427c-9cd6-9c22b106ba53">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/maskerad-pojke-forsokte-rana-mikael-jag-blev-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c68f4e21-54ac-427c-9cd6-9c22b106ba53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/maskerad-pojke-forsokte-rana-mikael-jag-blev-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c68f4e21-54ac-427c-9cd6-9c22b106ba53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03fe0790b3dd9021142f6ddeb2610c1006e50c50.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="c68f4e21-54ac-427c-9cd6-9c22b106ba53">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/maskerad-pojke-forsokte-rana-mikael-jag-blev-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c68f4e21-54ac-427c-9cd6-9c22b106ba53","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Maskerad pojke försökte råna Mikael: ”Jag blev förbannad”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/maskerad-pojke-forsokte-rana-mikael-jag-blev-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c68f4e21-54ac-427c-9cd6-9c22b106ba53","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När Mikael Bengtsson var på väg ut från Hemköp i centrala Köping blev han hotad av en maskerad...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="632cb3d2-c03c-475e-b87e-20d3ef47751e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-villaagare-upptackte-inbrott-vid-hemkomst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"632cb3d2-c03c-475e-b87e-20d3ef47751e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-villaagare-upptackte-inbrott-vid-hemkomst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"632cb3d2-c03c-475e-b87e-20d3ef47751e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="632cb3d2-c03c-475e-b87e-20d3ef47751e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-villaagare-upptackte-inbrott-vid-hemkomst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"632cb3d2-c03c-475e-b87e-20d3ef47751e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Villaägare upptäckte inbrott vid hemkomst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-villaagare-upptackte-inbrott-vid-hemkomst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"632cb3d2-c03c-475e-b87e-20d3ef47751e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="320363ce-b2b2-41eb-a735-b3193884ab3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/moderatledare-ber-om-ursakt-for-att-ha-kallat-kritiker-kloakrattor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"320363ce-b2b2-41eb-a735-b3193884ab3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/moderatledare-ber-om-ursakt-for-att-ha-kallat-kritiker-kloakrattor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"320363ce-b2b2-41eb-a735-b3193884ab3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa2d896d17a321ddecd860d244e3592ca3369d25.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="320363ce-b2b2-41eb-a735-b3193884ab3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/moderatledare-ber-om-ursakt-for-att-ha-kallat-kritiker-kloakrattor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"320363ce-b2b2-41eb-a735-b3193884ab3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Moderatledare ber om ursäkt för att ha kallat kritiker "kloakråttor"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/moderatledare-ber-om-ursakt-for-att-ha-kallat-kritiker-kloakrattor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"320363ce-b2b2-41eb-a735-b3193884ab3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Köpingsmoderaten och kommunalrådet på deltid Ola Saaw har fått massiv kritik för sitt utfall i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/lista-sa-rostade-politikerna-om-kolsva-kommundel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/lista-sa-rostade-politikerna-om-kolsva-kommundel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7069589ccfce3ae0b61f193112ed042a061b401b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/lista-sa-rostade-politikerna-om-kolsva-kommundel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Så röstade politikerna om Kolsva kommundel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/lista-sa-rostade-politikerna-om-kolsva-kommundel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bdf34d8-ca0a-4fb7-bf56-8e412f093ed5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kolsva kommundelsnämnds vara eller inte vara har rört upp känslor som i vissa fall korsat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="08ba7dc8-c2be-4847-87b5-f04f86d92012">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/stor-checkutdelning-tusentals-kronor-till-konstsno-och-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08ba7dc8-c2be-4847-87b5-f04f86d92012","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/stor-checkutdelning-tusentals-kronor-till-konstsno-och-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08ba7dc8-c2be-4847-87b5-f04f86d92012","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9c0de40978cf75db035f57fb281e2f9a03b1742.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="08ba7dc8-c2be-4847-87b5-f04f86d92012">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/stor-checkutdelning-tusentals-kronor-till-konstsno-och-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08ba7dc8-c2be-4847-87b5-f04f86d92012","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stor checkutdelning – tusentals kronor till konstsnö och karneval</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/stor-checkutdelning-tusentals-kronor-till-konstsno-och-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08ba7dc8-c2be-4847-87b5-f04f86d92012","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hjärtstartare, konstsnö och ungdomsflygläger var några av de projekt som fick bidrag när...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="a797acd3-b60d-4d5f-af91-dce56827f306">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-omradet-och-sa-blir-dagens-vader-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a797acd3-b60d-4d5f-af91-dce56827f306","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-omradet-och-sa-blir-dagens-vader-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a797acd3-b60d-4d5f-af91-dce56827f306","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="a797acd3-b60d-4d5f-af91-dce56827f306">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Västmanland</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-omradet-och-sa-blir-dagens-vader-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a797acd3-b60d-4d5f-af91-dce56827f306","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten i KAK-området – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-i-kak-omradet-och-sa-blir-dagens-vader-4" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a797acd3-b60d-4d5f-af91-dce56827f306","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Köping, Arboga och Kungsör kommuner.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="4f473c61-3ab6-4ece-a895-0cdb84badd68">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/kolsvaprotester-slogs-ned-av-majoriteten-det-kanns-surt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f473c61-3ab6-4ece-a895-0cdb84badd68","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/kolsvaprotester-slogs-ned-av-majoriteten-det-kanns-surt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f473c61-3ab6-4ece-a895-0cdb84badd68","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="4f473c61-3ab6-4ece-a895-0cdb84badd68">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/kolsvaprotester-slogs-ned-av-majoriteten-det-kanns-surt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f473c61-3ab6-4ece-a895-0cdb84badd68","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kolsvaprotester slogs ned av majoriteten: ”Det känns surt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/kolsvaprotester-slogs-ned-av-majoriteten-det-kanns-surt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f473c61-3ab6-4ece-a895-0cdb84badd68","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Partipiskorna ven och kvällens omröstning slutade som väntat med att motståndet kördes över. Men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="75910e47-f7bf-4407-9bba-8e47cd99ad17">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/man-och-kvinna-misstanks-ha-stulit-fran-flera-butiker-pa-big-inn-kopcentrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75910e47-f7bf-4407-9bba-8e47cd99ad17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/man-och-kvinna-misstanks-ha-stulit-fran-flera-butiker-pa-big-inn-kopcentrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75910e47-f7bf-4407-9bba-8e47cd99ad17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b049b70e90c75b43ac48f0c8dea21eaed5bd179.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="75910e47-f7bf-4407-9bba-8e47cd99ad17">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Köping</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/man-och-kvinna-misstanks-ha-stulit-fran-flera-butiker-pa-big-inn-kopcentrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75910e47-f7bf-4407-9bba-8e47cd99ad17","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man och kvinna misstänks ha stulit från flera butiker på Big inn köpcentrum</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/man-och-kvinna-misstanks-ha-stulit-fran-flera-butiker-pa-big-inn-kopcentrum" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75910e47-f7bf-4407-9bba-8e47cd99ad17","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man och en kvinna greps av butikskontrollanter på Big inn köpcentrum i Köping den 7 november....</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e82dd927f1e17df097e3b9cb9cf0eb29"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_e82dd927f1e17df097e3b9cb9cf0eb29"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_1c4fc632ef2a446dc2d75b6813ed100b"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_1c4fc632ef2a446dc2d75b6813ed100b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">
	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#bdcfd8d9dcd6c9d4d2d3d8d3fddfdfd1dcc993ced8"><span class="__cf_email__" data-cfemail="84f6e1e0e5eff0edebeae1eac4e6e6e8e5f0aaf7e1">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#4a382f2e2b213e2325242f240a2828262b3e64392f"><span class="__cf_email__" data-cfemail="85f7e0e1e4eef1eceaebe0ebc5e7e7e9e4f1abf6e0">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d19d991f53d3a2c2db14d89cf521525f"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_d19d991f53d3a2c2db14d89cf521525f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c13817d09d0e224fced0d7baf2ff4241"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_c13817d09d0e224fced0d7baf2ff4241"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
