<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="SvFF har anmält VSK för en tifobild på Solid Park. Nu rasar klubbens supportrar – liksom...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":536,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti" />
  <meta property="og:title"           content="Här är fansens starka reaktioner – efter Förbundets anmälan mot VSK: &quot;De tävlar i idioti&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="SvFF har anmält VSK för en tifobild på Solid Park. Nu rasar klubbens supportrar – liksom...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Superettan" />
<meta property="article:published_time" content="2019-05-29 20:02:26 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Här är fansens starka reaktioner – efter Förbundets anmälan mot VSK: &quot;De tävlar i idioti&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913493","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Fotboll","Superettan"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"anders.granlund@mittmedia.se","name":"Anders Granlund","phone":""}],"categories":["Sport","Sporter","Fotboll","Superettan"],"id":"50ded778-9604-4ba0-9084-19520faa0b6c","premium":true},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","sport","sporter","fotboll","superettan","vasteras sk fotboll","vlt","print","story-svff-anmaler-vsk-for-tifobild","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","sport","sporter","fotboll","superettan","vasteras sk fotboll","vlt","print","story-svff-anmaler-vsk-for-tifobild","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-e6b39ae564aad7d66338a8c36289e98661477cb5a9a5c73c3b194cad35584a5b.css" />
  <script src="/packs/js/application-93f50c3b019edf99c835.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0FoLhCh7VMyaXnKtBl2llIJ+ywfMwhELgDGGW+NyTyCvx6IY7itUKx6+fo9zPcxVRML7JL3o5/1MLxxq3pGWKA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 29 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.bblat.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">      IFK Arboga Hockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">      Köping HC    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">      Köping Stars    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
                  <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
                  <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
                  <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="50ded778-9604-4ba0-9084-19520faa0b6c"
        data-content-states="open,soft_locked"
        data-keywords="bblat.se,sport,sporter,fotboll,superettan,vasteras sk fotboll,vlt,print,story-svff-anmaler-vsk-for-tifobild,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
      </div>
      <meta itemprop="datePublished" content="2019-05-29">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&amp;w=1200">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="50ded778-9604-4ba0-9084-19520faa0b6c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:02</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Här är fansens starka reaktioner – efter Förbundets anmälan mot VSK: &quot;De tävlar i idioti&quot;</h1>
        <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header">
          <a href="/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 4 av 4</div>
          <div class="article-story-header-name">SvFF anmäler VSK för tifobild</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
  <div class="article-actions ">
    <a href="https://twitter.com/intent/tweet?text=H%C3%A4r%20%C3%A4r%20fansens%20starka%20reaktioner%20%E2%80%93%20efter%20F%C3%B6rbundets%20anm%C3%A4lan%20mot%20VSK:%20%22De%20t%C3%A4vlar%20i%20idioti%22&url=https://www.bblat.se/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="50ded778-9604-4ba0-9084-19520faa0b6c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SvFF+har+anm%C3%A4lt+VSK+f%C3%B6r+en+tifobild+p%C3%A5+Solid+Park.+Nu+rasar+klubbens+supportrar+%E2%80%93+liksom...&p%5Btitle%5D=H%25C3%25A4r%2520%25C3%25A4r%2520fansens%2520starka%2520reaktioner%2520%25E2%2580%2593%2520efter%2520F%25C3%25B6rbundets%2520anm%25C3%25A4lan%2520mot%2520VSK%3A%2520%2522De%2520t%25C3%25A4vlar%2520i%2520idioti%2522&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti&s=100&t=H%25C3%25A4r%2520%25C3%25A4r%2520fansens%2520starka%2520reaktioner%2520%25E2%2580%2593%2520efter%2520F%25C3%25B6rbundets%2520anm%25C3%25A4lan%2520mot%2520VSK%3A%2520%2522De%2520t%25C3%25A4vlar%2520i%2520idioti%2522&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="50ded778-9604-4ba0-9084-19520faa0b6c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-50ded778-9604-4ba0-9084-19520faa0b6c" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="50ded778-9604-4ba0-9084-19520faa0b6c" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>SvFF har anmält VSK för en tifobild på Solid Park.<br>Nu rasar klubbens supportrar – liksom fotbollsfans i övriga Sverige.<br>"Detta är ju helt galet. Vad fan håller Förbundet på med?", skriver Johan Sjöstrand på Twitter.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3c1dede490321ba25f189a9e67c98841"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_3c1dede490321ba25f189a9e67c98841"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body"><strong>LÄS MER HÄR NEDANFÖR: </strong></p><p class="body"><strong><a href="/artikel/superettan/vsk-anmalda-for-tifobild-inne-pa-solid-park-arendet-hos-sef-strider-emot-allt-det-vi-jobbar-mot" title="">VSK anmälda för tifobild inne på Solid Park - ärendet hos SEF: "Strider emot allt det vi jobbar mot"</a></strong></p><p class="body"><strong><a href="/artikel/kronika/abonde-en-ny-niva-av-paragrafrytteri-vad-pysslar-ni-med-svff" title="">Åbonde: "En ny nivå av paragrafrytteri – vad pysslar ni med, SvFF?"</a></strong></p><p class="body"><strong><a href="/artikel/superettan/sa-agerar-vsk-efter-anmalda-tifobilden-i-spelargangen-far-acceptera-det" title="">Så agerar VSK – efter anmälda tifobilden i spelargången: "Får acceptera det"</a></strong></p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="">
      <iframe id="resource-id-237810" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/237810?article_uuid=50ded778-9604-4ba0-9084-19520faa0b6c&canonical_url=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti&categories%5B%5D=Sport&categories%5B%5D=Sporter&categories%5B%5D=Fotboll&categories%5B%5D=Superettan&domain=bblat.se&tags%5B%5D=V%C3%A4ster%C3%A5s+SK+Fotboll" frameborder="0" width="100%" scrolling="no" class="twittertweet-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-237810");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/237810?article_uuid=50ded778-9604-4ba0-9084-19520faa0b6c&canonical_url=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti&categories%5B%5D=Sport&categories%5B%5D=Sporter&categories%5B%5D=Fotboll&categories%5B%5D=Superettan&domain=bblat.se&tags%5B%5D=V%C3%A4ster%C3%A5s+SK+Fotboll') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4b3dec6-7075-4b6e-bb66-a38f30bcea56.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a00ea5d4-0fb1-4c8c-8f63-3ebfbb45328b.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/937767ac-82a7-4991-be88-004c7330c5ff.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5eab691f-a5ca-494d-98f0-7d940f2d8306.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ffadeb1-b363-4454-a2d6-2d9afb030e25.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd2ad41f-9c14-4a2a-98e2-d33cf1fd6089.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec23a77e-26a5-4d75-b6be-55f15f1bb3b7.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0faab30f-6317-4565-8412-fc71b47a9d2a.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa480955-6616-4b2b-9bf3-c4bbba424f04.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1236d90f-d849-4764-bd3f-d032611d586f.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a100c6c0-f350-4608-93fa-d6414aed05db.png?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Anders Granlund</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#4627282223343568213427282a332822062b2f32322b23222f27683523" class="email"><span class="__cf_email__" data-cfemail="7819161c1d0a0b561f0a1916140d161c3815110c0c151d1c1119560b1d">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=H%C3%A4r%20%C3%A4r%20fansens%20starka%20reaktioner%20%E2%80%93%20efter%20F%C3%B6rbundets%20anm%C3%A4lan%20mot%20VSK:%20%22De%20t%C3%A4vlar%20i%20idioti%22&url=https://www.bblat.se/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="50ded778-9604-4ba0-9084-19520faa0b6c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SvFF+har+anm%C3%A4lt+VSK+f%C3%B6r+en+tifobild+p%C3%A5+Solid+Park.+Nu+rasar+klubbens+supportrar+%E2%80%93+liksom...&p%5Btitle%5D=H%25C3%25A4r%2520%25C3%25A4r%2520fansens%2520starka%2520reaktioner%2520%25E2%2580%2593%2520efter%2520F%25C3%25B6rbundets%2520anm%25C3%25A4lan%2520mot%2520VSK%3A%2520%2522De%2520t%25C3%25A4vlar%2520i%2520idioti%2522&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti&s=100&t=H%25C3%25A4r%2520%25C3%25A4r%2520fansens%2520starka%2520reaktioner%2520%25E2%2580%2593%2520efter%2520F%25C3%25B6rbundets%2520anm%25C3%25A4lan%2520mot%2520VSK%3A%2520%2522De%2520t%25C3%25A4vlar%2520i%2520idioti%2522&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fsuperettan%2Fhar-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="50ded778-9604-4ba0-9084-19520faa0b6c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_46047608565be4e3d83c815eacd37750"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_46047608565be4e3d83c815eacd37750"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4ster%C3%A5s%20SK%20Fotboll">Västerås SK Fotboll</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_db7ebe9120869e907c54bff1fa2e2df2"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_db7ebe9120869e907c54bff1fa2e2df2"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">SvFF anmäler VSK för tifobild</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a class="teaser teaser-small "
   href="/artikel/superettan/har-ar-fansens-starka-reaktioner-efter-forbundets-anmalan-mot-vsk-de-tavlar-i-idioti"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50ded778-9604-4ba0-9084-19520faa0b6c","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="50ded778-9604-4ba0-9084-19520faa0b6c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:02</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc8f9db-4633-4da5-9e3e-bd6be7d4fcf7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="50ded778-9604-4ba0-9084-19520faa0b6c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:02</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Här är fansens starka reaktioner – efter Förbundets anmälan mot VSK: "De tävlar i idioti"</h2>

              <div class="excerpt">
          SvFF har anmält VSK för en tifobild på Solid Park. Nu rasar klubbens supportrar – liksom...        </div>
          </div>
  </div>
</a>
        <a class="teaser teaser-small "
   href="/artikel/kronika/abonde-en-ny-niva-av-paragrafrytteri-vad-pysslar-ni-med-svff"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1d3c7711-d8db-430c-9257-fcbc533eb17f","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1d3c7711-d8db-430c-9257-fcbc533eb17f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:05</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/32ef485a-6f30-4a75-9b20-219cfb88b444.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1d3c7711-d8db-430c-9257-fcbc533eb17f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:05</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Åbonde: "En ny nivå av paragrafrytteri – vad pysslar ni med, SvFF?"</h2>

              <div class="excerpt">
          Sila mygg och svälja kameler – ett märkligt ordspråk som passar bra in på beslutet att anmäla en...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_afb59b5bfb2bd12397073fbdacc58a82">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_afb59b5bfb2bd12397073fbdacc58a82"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
  <a class="teaser teaser-small "
   href="/artikel/superettan/sa-agerar-vsk-efter-anmalda-tifobilden-i-spelargangen-far-acceptera-det"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6a37c55-31c3-4c29-af20-21b14d05c04b","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="c6a37c55-31c3-4c29-af20-21b14d05c04b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:19</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb8b92ad-534c-4723-a186-f1a145c8ed63.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="c6a37c55-31c3-4c29-af20-21b14d05c04b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:19</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Så agerar VSK – efter anmälda tifobilden i spelargången: "Får acceptera det"</h2>

              <div class="excerpt">
          VSK har blivit anmälda av SvFF för en tifobild i spelargången på Solid Park. Grönvitt kommer att...        </div>
          </div>
  </div>
</a>
        <a class="teaser teaser-small "
   href="/artikel/superettan/vsk-anmalda-for-tifobild-inne-pa-solid-park-arendet-hos-sef-strider-emot-allt-det-vi-jobbar-mot"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e077ffec-4db1-4ea9-b511-3494c776acd5","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="e077ffec-4db1-4ea9-b511-3494c776acd5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:38</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9509520d-747c-4772-80d3-51a669776ad0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="e077ffec-4db1-4ea9-b511-3494c776acd5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:38</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 4      </span>
      </div>
</div>
      </div>

      <h2 class="headline">VSK anmälda för tifobild inne på Solid Park - ärendet hos SEF: "Strider emot allt det vi jobbar mot"</h2>

              <div class="excerpt">
          SEF har anmält VSK Fotboll för den tifo-bild som finns i utrymmet innanför spelargången på Solid...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#05776061646e716c6a6b606b4567676964712b7660"><span class="__cf_email__" data-cfemail="097b6c6d68627d6066676c67496b6b65687d277a6c">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46107097000">010-709 70 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ec9e89888d87988583828982ac8e8e808d98c29f89"><span class="__cf_email__" data-cfemail="31435455505a45585e5f545f7153535d50451f4254">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+46107097000">010-709 70 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='nps-client-dialogue-footer nps-client-dialogue hide'>
  <div class="row nps-client-dialogue-view-1 show">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera bblat.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
                  <div class="nps-0 nps-rate-button button pill white_outline">0</div>
                  <div class="nps-1 nps-rate-button button pill white_outline">1</div>
                  <div class="nps-2 nps-rate-button button pill white_outline">2</div>
                  <div class="nps-3 nps-rate-button button pill white_outline">3</div>
                  <div class="nps-4 nps-rate-button button pill white_outline">4</div>
                  <div class="nps-5 nps-rate-button button pill white_outline">5</div>
                  <div class="nps-6 nps-rate-button button pill white_outline">6</div>
                  <div class="nps-7 nps-rate-button button pill white_outline">7</div>
                  <div class="nps-8 nps-rate-button button pill white_outline">8</div>
                  <div class="nps-9 nps-rate-button button pill white_outline">9</div>
                  <div class="nps-10 nps-rate-button button pill white_outline">10</div>
                <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="row nps-client-dialogue-view-2 hide">
    <div class="column">
      <h3>Vad tycker du om bblat.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3 hide">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6e65871f3c9826822f7ecf9ce7fa5f15"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_6e65871f3c9826822f7ecf9ce7fa5f15"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_61a73fa1d0bc068bfdaaa0bb9f1cbc56"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_61a73fa1d0bc068bfdaaa0bb9f1cbc56"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
