<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Stockholmsbaserade Wokman Wok &amp;amp; Sushi expanderar sin verksamhet till Västerås. På onsdagen...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":192,"applicationTime":227,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/noje/efter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage" />
  <meta property="og:title"           content="Efter Saigons konkurs – här är nya restaurangen som flyttar in i centrala Västerås: ”Bra läge”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Stockholmsbaserade Wokman Wok &amp;amp; Sushi expanderar sin verksamhet till Västerås. På onsdagen...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Nöje" />
<meta property="article:published_time" content="2018-10-18 20:00:18 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Efter Saigons konkurs – här är nya restaurangen som flyttar in i centrala Västerås: ”Bra läge”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Nöje","Västmanland","Västerås"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_bblat_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_bblat_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579}},"article":{"bylines":[{"email":"william.holm@mittmedia.se","name":"William Holm","phone":null}],"categories":["Nöje","Västmanland","Västerås"],"id":"e180cf81-0fd7-463e-a4ae-cde345187b6e","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","noje","vastmanland","vasteras","krogliv","restaurang","uteliv","wokman wok \u0026 sushi","premium","vlt","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","noje","vastmanland","vasteras","krogliv","restaurang","uteliv","wokman wok \u0026 sushi","premium","vlt","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-c48d46fd44764c1cbdb0c4d079ee2cac5adf0047b5b5e0def01de5123ee8d25b.css" />
  <script src="/packs/application-c111291257183673a0aa.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PuOStg28U2EwqdUTsgCthCdiyUSZfLSQ0uhFmYNXUSFwm1l77Fu97WW8U8/FDZ2Y5ebvr/TerJvFXksT592DHg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 18 oktober</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/bblat" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/bblat" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.bblat.se class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">
      IFK Arboga Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">
      Köping HC
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">
      Köping Stars
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
          <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "798c0b37-2237-4027-bb07-101ec1c6197e", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          140 kvadratmeter stort hus i Köping sålt till nya ägare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "28ae4ada-d4de-4fab-8631-1a85eb611f54", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Glad trio tog emot priset för Årets företag på VM-festen: ”Ett leende på läpparna hela kvällen och hela natten”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "52f31fa3-203b-4f78-a349-1482e9ffeddb", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man köpte sex från 15-årig flicka
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "32ed7693-0394-4f9b-a4c0-42bcf6dc532a", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ryggbiffar stulna från matbutik – lämnades i en korg vid entrén
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "77908a73-b822-45e7-9a17-b9d4b7ff1e89", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil har fått rutorna krossade i Kungsör
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "40de4fed-9f70-486b-bfb7-bddc602191e6", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hus i Köping har fått ny ägare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "af8c6853-d4ca-47eb-acf7-ab453d4fc894", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till gård i Arboga – 3 350 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/rektorn-pa-skiljeboskolan-det-har-varit-en-mycket-tuff-eftermiddag"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "767c4584-8f3b-4339-8e6a-b2ff479966ac", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rektorn på Skiljeboskolan: ”Det har varit en mycket tuff eftermiddag”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1e00c397-26cc-4b36-9d42-a53ef7a6f995", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Uppmaningen till eleverna när larmet gick på Skiljeboskolan: ”Skriv till era föräldrar att allt är okej”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/div-1/koping-hockey-fortsatt-svarslaget-foll-efter-straffar-i-svar-bortamatch-aldrig-nojd-nar-man-inte-vinner"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "32780d84-2e81-4cf5-ab5f-07bcb2cd0650", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Köping Hockey fortsatt svårslaget – föll efter straffar i svår bortamatch: ”Aldrig nöjd när man inte vinner"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "798c0b37-2237-4027-bb07-101ec1c6197e", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          140 kvadratmeter stort hus i Köping sålt till nya ägare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "28ae4ada-d4de-4fab-8631-1a85eb611f54", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Glad trio tog emot priset för Årets företag på VM-festen: ”Ett leende på läpparna hela kvällen och hela natten”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "52f31fa3-203b-4f78-a349-1482e9ffeddb", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Man köpte sex från 15-årig flicka
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "32ed7693-0394-4f9b-a4c0-42bcf6dc532a", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ryggbiffar stulna från matbutik – lämnades i en korg vid entrén
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "77908a73-b822-45e7-9a17-b9d4b7ff1e89", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil har fått rutorna krossade i Kungsör
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "40de4fed-9f70-486b-bfb7-bddc602191e6", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hus i Köping har fått ny ägare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "af8c6853-d4ca-47eb-acf7-ab453d4fc894", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till gård i Arboga – 3 350 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/rektorn-pa-skiljeboskolan-det-har-varit-en-mycket-tuff-eftermiddag"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "767c4584-8f3b-4339-8e6a-b2ff479966ac", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rektorn på Skiljeboskolan: ”Det har varit en mycket tuff eftermiddag”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1e00c397-26cc-4b36-9d42-a53ef7a6f995", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Uppmaningen till eleverna när larmet gick på Skiljeboskolan: ”Skriv till era föräldrar att allt är okej”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/div-1/koping-hockey-fortsatt-svarslaget-foll-efter-straffar-i-svar-bortamatch-aldrig-nojd-nar-man-inte-vinner"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "32780d84-2e81-4cf5-ab5f-07bcb2cd0650", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Köping Hockey fortsatt svårslaget – föll efter straffar i svår bortamatch: ”Aldrig nöjd när man inte vinner"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>
  <meta itemprop="datePublished" content="2018-10-18">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="e180cf81-0fd7-463e-a4ae-cde345187b6e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 21:00</span>
</div>

      <h1 itemprop="headline">Efter Saigons konkurs – här är nya restaurangen som flyttar in i centrala Västerås: ”Bra läge”</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Efter%20Saigons%20konkurs%20%E2%80%93%20h%C3%A4r%20%C3%A4r%20nya%20restaurangen%20som%20flyttar%20in%20i%20centrala%20V%C3%A4ster%C3%A5s:%20%E2%80%9DBra%20l%C3%A4ge%E2%80%9D&url=https://www.bblat.se/artikel/noje/efter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="e180cf81-0fd7-463e-a4ae-cde345187b6e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Stockholmsbaserade+Wokman+Wok+%26amp%3B+Sushi+expanderar+sin+verksamhet+till+V%C3%A4ster%C3%A5s.+P%C3%A5+onsdagen...&p%5Btitle%5D=Efter%2520Saigons%2520konkurs%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520nya%2520restaurangen%2520som%2520flyttar%2520in%2520i%2520centrala%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%25E2%2580%259DBra%2520l%25C3%25A4ge%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fnoje%2Fefter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage&s=100&t=Efter%2520Saigons%2520konkurs%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520nya%2520restaurangen%2520som%2520flyttar%2520in%2520i%2520centrala%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%25E2%2580%259DBra%2520l%25C3%25A4ge%25E2%2580%259D&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fnoje%2Fefter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="e180cf81-0fd7-463e-a4ae-cde345187b6e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.bblat.se/artikel/noje/efter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-e180cf81-0fd7-463e-a4ae-cde345187b6e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: William Holm
          </div>
        <div class="modal-fraction">1/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: William Holm
          </div>
        <div class="modal-fraction">3/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="e180cf81-0fd7-463e-a4ae-cde345187b6e"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Stockholmsbaserade Wokman Wok & Sushi expanderar sin verksamhet till Västerås.<br>På onsdagen öppnade man i Saigon Kitchens gamla lokaler.<br>– Vi fick ett bra pris, säger Xiao Li, son till ägaren Zhihui Li.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_16bebbfbd4419ccbefa59408d1e0de2e"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_16bebbfbd4419ccbefa59408d1e0de2e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c80c97d5b2e009586f79b00f88ce2df14035a0f6.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: William Holm
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Wokman Wok & Sushi har funnits i Stockholm sedan förra året. Där serverar man olika typer av asiatiska rätter, bland annat sushi.</p>   <p class="body">Nu tar man nästa steg, genom att öppna en restaurang på Källgatan i Västerås.</p>   <p class="body">– Vi ville utöka och letade runt. Sedan hittade vi den här lokalen i Västerås – vilket är bra eftersom det ligger nära Stockholm – och fick ett bra pris, säger Xiao Li, utan att vilja avslöja priset.</p>   <p class="body">Han är alltså son till ägaren Zhihui Li.</p>   <p class="body">När VLT går förbi Wokman Wok & Sushi på onsdagen, av en slump, och upptäcker att det är en ny restaurang som öppnat, är nyfikenheten givetvis stor. Men ingen på plats i restaurangen talar svenska eller engelska, och där stannar undertecknads språkkunskaper.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/344f90f67eb1a979d351a6af095ca85e70d7b861.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Vi får dock till en bild med ägaren Zhihui Li, och telefonnummer till sonen Xiao Li, som arbetar på restaurangen i Stockholm.</p>   <p class="body">– Vi kommer att ha samma maträtter i Västerås och våra mest populära maträtter här är kyckling med cashewnötter, våra sushirätter och våra rätter med curry, säger Xiao Li.</p>   <p class="body">Senast var det alltså Saigon Kitchen som bedrev sin verksamhet i lokalen. De öppnade 2015, men gick i konkurs sommaren 2018 efter att förra året ha gjort en förlust på 278 000 kronor.</p>   <p class="body">      <strong>Hur ser du på att ni öppnar ännu en asiatisk restaurang i samma lokal?</strong>   </p>   <p class="body">– Jag kände inte till att de som hade lokalen före oss gick i konkurs. Men jag tror att vi kommer att lyckas bra. Läget är väldigt centralt, och vi vet att vår mat är omtyckt.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f9737c4a1bf6cdfbda7a00e2ad028a5ae047bc6c.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Zhihui Li, ägare av Västerås nya asiatiska restaurang Wokman Wok &amp; Sushi.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: William Holm
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">William Holm</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#6e19070202070f0340060102032e03071a1a030b0a070f401d0b" class="email"><span class="__cf_email__" data-cfemail="ed9a848181848c80c385828180ad80849999808889848cc39e88">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Efter%20Saigons%20konkurs%20%E2%80%93%20h%C3%A4r%20%C3%A4r%20nya%20restaurangen%20som%20flyttar%20in%20i%20centrala%20V%C3%A4ster%C3%A5s:%20%E2%80%9DBra%20l%C3%A4ge%E2%80%9D&url=https://www.bblat.se/artikel/noje/efter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="e180cf81-0fd7-463e-a4ae-cde345187b6e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Stockholmsbaserade+Wokman+Wok+%26amp%3B+Sushi+expanderar+sin+verksamhet+till+V%C3%A4ster%C3%A5s.+P%C3%A5+onsdagen...&p%5Btitle%5D=Efter%2520Saigons%2520konkurs%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520nya%2520restaurangen%2520som%2520flyttar%2520in%2520i%2520centrala%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%25E2%2580%259DBra%2520l%25C3%25A4ge%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fnoje%2Fefter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage&s=100&t=Efter%2520Saigons%2520konkurs%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520nya%2520restaurangen%2520som%2520flyttar%2520in%2520i%2520centrala%2520V%25C3%25A4ster%25C3%25A5s%3A%2520%25E2%2580%259DBra%2520l%25C3%25A4ge%25E2%2580%259D&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fnoje%2Fefter-saigons-konkurs-har-ar-nya-restaurangen-som-flyttar-in-i-centrala-vasteras-bra-lage"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="e180cf81-0fd7-463e-a4ae-cde345187b6e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Krogliv">Krogliv</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Restaurang">Restaurang</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Uteliv">Uteliv</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Wokman%20Wok%20&%20Sushi">Wokman Wok & Sushi</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="25d51d80-086c-4521-b4e7-e6094590a4c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/vasteras-krogkung-flydde-till-usa-med-skuld-pa-fem-miljoner-har-ar-hans-liv-i-dag-vill-inte-fortsatta-leva-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25d51d80-086c-4521-b4e7-e6094590a4c7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/vasteras-krogkung-flydde-till-usa-med-skuld-pa-fem-miljoner-har-ar-hans-liv-i-dag-vill-inte-fortsatta-leva-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25d51d80-086c-4521-b4e7-e6094590a4c7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db44b2cafb4c6ef6840e0996058a086ec12df080.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="25d51d80-086c-4521-b4e7-e6094590a4c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 okt</span>
</div>

      </div>
      <a href="/artikel/noje/vasteras-krogkung-flydde-till-usa-med-skuld-pa-fem-miljoner-har-ar-hans-liv-i-dag-vill-inte-fortsatta-leva-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25d51d80-086c-4521-b4e7-e6094590a4c7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Västerås krogkung flydde till USA med skuld på fem miljoner – här är hans liv i dag: ”Vill inte fortsätta leva så här”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/vasteras-krogkung-flydde-till-usa-med-skuld-pa-fem-miljoner-har-ar-hans-liv-i-dag-vill-inte-fortsatta-leva-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25d51d80-086c-4521-b4e7-e6094590a4c7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sava Paunovic drev under 70- och 80-talet Västerås största krogimperium – tills han fick rådet av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Musik"
     data-uuid="65eb3852-dada-4d92-9e3f-dbee6a7dafae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/musik/nattklubben-jattesatsar-pa-dansband-tror-pa-sex-kvallar-med-storpublik-manga-fragar-efter-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"65eb3852-dada-4d92-9e3f-dbee6a7dafae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/musik/nattklubben-jattesatsar-pa-dansband-tror-pa-sex-kvallar-med-storpublik-manga-fragar-efter-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"65eb3852-dada-4d92-9e3f-dbee6a7dafae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58856bffa77e1cd8f28e0b688772ee99b8e65fda.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Musik"
     data-uuid="65eb3852-dada-4d92-9e3f-dbee6a7dafae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>
      <a href="/artikel/noje/musik/nattklubben-jattesatsar-pa-dansband-tror-pa-sex-kvallar-med-storpublik-manga-fragar-efter-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"65eb3852-dada-4d92-9e3f-dbee6a7dafae","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nattklubben jättesatsar på dansband – tror på sex kvällar med storpublik: ”Många frågar efter det”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/musik/nattklubben-jattesatsar-pa-dansband-tror-pa-sex-kvallar-med-storpublik-manga-fragar-efter-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"65eb3852-dada-4d92-9e3f-dbee6a7dafae","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sex torsdagar i rad kommer Sveriges absoluta dansbandsjättar inta nattklubben Royale i Västerås....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="310e8ff5-b59b-48aa-bade-233dd957d664">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/vasteraskrogen-stangd-men-ingen-vet-varfor-manga-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"310e8ff5-b59b-48aa-bade-233dd957d664","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/vasteraskrogen-stangd-men-ingen-vet-varfor-manga-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"310e8ff5-b59b-48aa-bade-233dd957d664","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e71fd49fa171e182a904aba625be962758aad90.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="310e8ff5-b59b-48aa-bade-233dd957d664">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/noje/vasteraskrogen-stangd-men-ingen-vet-varfor-manga-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"310e8ff5-b59b-48aa-bade-233dd957d664","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Västeråskrogen stängd – men ingen vet varför: ”Många är intresserade”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/vasteraskrogen-stangd-men-ingen-vet-varfor-manga-ar-intresserade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"310e8ff5-b59b-48aa-bade-233dd957d664","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Marina Mälarstrand har varit stängt sedan en tid tillbaka. Företrädare för restaurangen är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="97e21ba6-c26b-4434-aab6-b0ab499fe05a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/arboga/varldsledande-vokalgrupp-kommer-till-arboga-pa-julturne-vi-ser-fram-mot-att-mota-den-svenska-publiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97e21ba6-c26b-4434-aab6-b0ab499fe05a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/arboga/varldsledande-vokalgrupp-kommer-till-arboga-pa-julturne-vi-ser-fram-mot-att-mota-den-svenska-publiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97e21ba6-c26b-4434-aab6-b0ab499fe05a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e844531023721ec9b2bf2e19e782756ac9028ca6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="97e21ba6-c26b-4434-aab6-b0ab499fe05a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>
      <a href="/artikel/vastmanland/arboga/varldsledande-vokalgrupp-kommer-till-arboga-pa-julturne-vi-ser-fram-mot-att-mota-den-svenska-publiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97e21ba6-c26b-4434-aab6-b0ab499fe05a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Världsledande vokalgrupp kommer till Arboga på julturné: ”Vi ser fram mot att möta den svenska publiken”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/arboga/varldsledande-vokalgrupp-kommer-till-arboga-pa-julturne-vi-ser-fram-mot-att-mota-den-svenska-publiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"97e21ba6-c26b-4434-aab6-b0ab499fe05a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En av världens ledande vokalgrupper är The Real Group. Nu får Arbogapubliken chansen att se...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="b6ddc980-5c51-4b34-bb7c-3d377a35a40b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/noje/vimmel-fastnade-du-pa-bild-i-helgen-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6ddc980-5c51-4b34-bb7c-3d377a35a40b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/vimmel-fastnade-du-pa-bild-i-helgen-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6ddc980-5c51-4b34-bb7c-3d377a35a40b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f793b943a54f1afd60c3026da83a4e65eaaa5a60.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="b6ddc980-5c51-4b34-bb7c-3d377a35a40b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>
      <a href="/artikel/noje/vimmel-fastnade-du-pa-bild-i-helgen-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6ddc980-5c51-4b34-bb7c-3d377a35a40b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vimmel: Fastnade du på bild i helgen?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/vimmel-fastnade-du-pa-bild-i-helgen-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6ddc980-5c51-4b34-bb7c-3d377a35a40b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Se helgens vimmelbilder här!</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="7436ae5b-a863-4442-8815-77b0eb9e19f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Köping</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/punkikon-slapper-bok-med-kaffeflackar-staller-ut-i-hostsalong-pa-bishop-arms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7436ae5b-a863-4442-8815-77b0eb9e19f9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/punkikon-slapper-bok-med-kaffeflackar-staller-ut-i-hostsalong-pa-bishop-arms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7436ae5b-a863-4442-8815-77b0eb9e19f9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc2f63069315cc1ba4041492d8800b567e65ddc4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="7436ae5b-a863-4442-8815-77b0eb9e19f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Köping</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/punkikon-slapper-bok-med-kaffeflackar-staller-ut-i-hostsalong-pa-bishop-arms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7436ae5b-a863-4442-8815-77b0eb9e19f9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Punkikon släpper bok med kaffefläckar – ställer ut i höstsalong på Bishop Arms</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/punkikon-slapper-bok-med-kaffeflackar-staller-ut-i-hostsalong-pa-bishop-arms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7436ae5b-a863-4442-8815-77b0eb9e19f9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fem konstnärer. Fem stilar. Det kommer besökarna till höstsalong i Köping att få uppleva under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="343a92e9-5d84-4a79-8631-0ef602367687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/efter-lyxfallan-michelle-berattar-om-sjalvmordstankarna-och-sockerberoendet-forsokte-dolja-hur-daligt-jag-madde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"343a92e9-5d84-4a79-8631-0ef602367687","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/efter-lyxfallan-michelle-berattar-om-sjalvmordstankarna-och-sockerberoendet-forsokte-dolja-hur-daligt-jag-madde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"343a92e9-5d84-4a79-8631-0ef602367687","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81b425c331643600c1b137857139c77d89d12518.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="343a92e9-5d84-4a79-8631-0ef602367687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 okt</span>
</div>

      </div>
      <a href="/artikel/noje/efter-lyxfallan-michelle-berattar-om-sjalvmordstankarna-och-sockerberoendet-forsokte-dolja-hur-daligt-jag-madde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"343a92e9-5d84-4a79-8631-0ef602367687","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter Lyxfällan: Michelle berättar om självmordstankarna och sockerberoendet: ”Försökte dölja hur dåligt jag mådde”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/efter-lyxfallan-michelle-berattar-om-sjalvmordstankarna-och-sockerberoendet-forsokte-dolja-hur-daligt-jag-madde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"343a92e9-5d84-4a79-8631-0ef602367687","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I senaste avsnittet av Lyxfällan i TV3 medverkade Norrtäljebon Michelle. Nu berättar hon om hur...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Musik"
     data-uuid="04db9cf2-a87c-4fb0-b03f-4c91cc19524b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/musik/har-ar-vasteras-nya-rockhjaltar-med-intresse-for-starka-drycker-bjod-pa-absint-forsta-gangen-vi-sags" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04db9cf2-a87c-4fb0-b03f-4c91cc19524b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/musik/har-ar-vasteras-nya-rockhjaltar-med-intresse-for-starka-drycker-bjod-pa-absint-forsta-gangen-vi-sags" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04db9cf2-a87c-4fb0-b03f-4c91cc19524b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01438e5981791498614808ef211c41061b6b55ce.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Musik"
     data-uuid="04db9cf2-a87c-4fb0-b03f-4c91cc19524b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>
      <a href="/artikel/noje/musik/har-ar-vasteras-nya-rockhjaltar-med-intresse-for-starka-drycker-bjod-pa-absint-forsta-gangen-vi-sags" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04db9cf2-a87c-4fb0-b03f-4c91cc19524b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är Västerås nya rockhjältar – med intresse för starka drycker: "Bjöd på absint första gången vi sågs"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/musik/har-ar-vasteras-nya-rockhjaltar-med-intresse-for-starka-drycker-bjod-pa-absint-forsta-gangen-vi-sags" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04db9cf2-a87c-4fb0-b03f-4c91cc19524b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Black Ink River. Så heter Västerås färskaste rockband – som är aktuella med debutalbumet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="0ecb36b3-ac2b-42f5-ae3a-d99574b0339d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nostalgi</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/bildextra-vasteras-hade-en-av-sveriges-storsta-musikforeningar-nu-vacks-den-till-liv-400-salda-biljetter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ecb36b3-ac2b-42f5-ae3a-d99574b0339d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/bildextra-vasteras-hade-en-av-sveriges-storsta-musikforeningar-nu-vacks-den-till-liv-400-salda-biljetter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ecb36b3-ac2b-42f5-ae3a-d99574b0339d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e80a43b248cd2a79356b2c3269b3f5d754cb906a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="0ecb36b3-ac2b-42f5-ae3a-d99574b0339d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nostalgi</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/nostalgi/bildextra-vasteras-hade-en-av-sveriges-storsta-musikforeningar-nu-vacks-den-till-liv-400-salda-biljetter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ecb36b3-ac2b-42f5-ae3a-d99574b0339d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Västerås hade en av Sveriges största musikföreningar – nu väcks den till liv: "400 sålda biljetter"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/bildextra-vasteras-hade-en-av-sveriges-storsta-musikforeningar-nu-vacks-den-till-liv-400-salda-biljetter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ecb36b3-ac2b-42f5-ae3a-d99574b0339d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sveriges största artister – och en uppsjö Västeråsband. Musikföreningen Nutida Musik anordnade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="98f06f4d-493f-4dd6-9edb-e5e04924ce1e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/krogkollen-vasteras-nya-restaurang-ar-en-fargstark-favorit-men-vi-har-ett-bestamt-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98f06f4d-493f-4dd6-9edb-e5e04924ce1e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/krogkollen-vasteras-nya-restaurang-ar-en-fargstark-favorit-men-vi-har-ett-bestamt-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98f06f4d-493f-4dd6-9edb-e5e04924ce1e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3dadc2c9ed5f58f1f03677b8c2b8c097334b2e8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nöje"
     data-uuid="98f06f4d-493f-4dd6-9edb-e5e04924ce1e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>
      <a href="/artikel/noje/krogkollen-vasteras-nya-restaurang-ar-en-fargstark-favorit-men-vi-har-ett-bestamt-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98f06f4d-493f-4dd6-9edb-e5e04924ce1e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krogkollen: Västerås nya restaurang är en färgstark favorit – men vi har ett bestämt råd ...</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/krogkollen-vasteras-nya-restaurang-ar-en-fargstark-favorit-men-vi-har-ett-bestamt-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98f06f4d-493f-4dd6-9edb-e5e04924ce1e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hermanas är en intim och färgstark nykomling på Västerås krogkarta med en inredning som på många...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Film"
     data-uuid="3881554d-44c4-410e-971b-3a684eddcccc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Film</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/noje/film/vimmel-stor-filmgala-i-vasteras-spana-in-besokarna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3881554d-44c4-410e-971b-3a684eddcccc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/noje/film/vimmel-stor-filmgala-i-vasteras-spana-in-besokarna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3881554d-44c4-410e-971b-3a684eddcccc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/280b1c8eb1219c58d588c776f81cd4da9adb711b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Film"
     data-uuid="3881554d-44c4-410e-971b-3a684eddcccc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Film</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>
      <a href="/artikel/noje/film/vimmel-stor-filmgala-i-vasteras-spana-in-besokarna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3881554d-44c4-410e-971b-3a684eddcccc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vimmel: Stor filmgala i Västerås – spana in besökarna här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/noje/film/vimmel-stor-filmgala-i-vasteras-spana-in-besokarna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3881554d-44c4-410e-971b-3a684eddcccc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För fjärde året i rad anordnas internationella Västerås Filmfestival. På fredagen hölls den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="798c0b37-2237-4027-bb07-101ec1c6197e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:43</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"798c0b37-2237-4027-bb07-101ec1c6197e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"798c0b37-2237-4027-bb07-101ec1c6197e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f6c4c026b4a25f0b3f4f3b95cd565526f77c30c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="798c0b37-2237-4027-bb07-101ec1c6197e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:43</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"798c0b37-2237-4027-bb07-101ec1c6197e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>140 kvadratmeter stort hus i Köping sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/140-kvadratmeter-stort-hus-i-koping-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"798c0b37-2237-4027-bb07-101ec1c6197e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt huset på adressen Åkerbovägen 25 i Köping av Petra Broberg. Nya...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="28ae4ada-d4de-4fab-8631-1a85eb611f54">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28ae4ada-d4de-4fab-8631-1a85eb611f54","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28ae4ada-d4de-4fab-8631-1a85eb611f54","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb7c8cf68ed66dbde19047aaadbb8fc42c68e2b5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="28ae4ada-d4de-4fab-8631-1a85eb611f54">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:01</span>
</div>

      </div>
      <a href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28ae4ada-d4de-4fab-8631-1a85eb611f54","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Glad trio tog emot priset för Årets företag på VM-festen: ”Ett leende på läpparna hela kvällen och hela natten”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/glad-trio-tog-emot-priset-for-arets-foretag-pa-vm-festen-ett-leende-pa-lapparna-hela-kvallen-och-hela-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28ae4ada-d4de-4fab-8631-1a85eb611f54","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under torsdagskvällens gala i Medborgarhuset i Arboga utsågs TBO Haglinds till årets företag i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="52f31fa3-203b-4f78-a349-1482e9ffeddb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52f31fa3-203b-4f78-a349-1482e9ffeddb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52f31fa3-203b-4f78-a349-1482e9ffeddb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/196acf2551969ad11f14ae19cb0589d6077d9af2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="52f31fa3-203b-4f78-a349-1482e9ffeddb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:05</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52f31fa3-203b-4f78-a349-1482e9ffeddb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man köpte sex från 15-årig flicka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/man-kopte-sex-fran-15-arig-flicka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52f31fa3-203b-4f78-a349-1482e9ffeddb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 30-årsåldern köpte sex av en 15-årig flicka och förmådde henne dessutom att skicka...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="32ed7693-0394-4f9b-a4c0-42bcf6dc532a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32ed7693-0394-4f9b-a4c0-42bcf6dc532a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32ed7693-0394-4f9b-a4c0-42bcf6dc532a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b783584af8c10946aeedd4357f929f5f82c2260.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga"
     data-uuid="32ed7693-0394-4f9b-a4c0-42bcf6dc532a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Arboga</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:30</span>
</div>

      </div>
      <a href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32ed7693-0394-4f9b-a4c0-42bcf6dc532a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ryggbiffar stulna från matbutik – lämnades i en korg vid entrén</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/arboga/ryggbiffar-stulna-fran-matbutik-lamnades-i-en-korg-vid-entren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32ed7693-0394-4f9b-a4c0-42bcf6dc532a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En matbutik i Arboga har polisanmält att någon stulit ryggbiff. En person observerades lämna en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kungsör"
     data-uuid="77908a73-b822-45e7-9a17-b9d4b7ff1e89">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kungsör</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77908a73-b822-45e7-9a17-b9d4b7ff1e89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77908a73-b822-45e7-9a17-b9d4b7ff1e89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e51f18de5b005820a18e6fd1bbe62ceabf6c64ab.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kungsör"
     data-uuid="77908a73-b822-45e7-9a17-b9d4b7ff1e89">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kungsör</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:00</span>
</div>

      </div>
      <a href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77908a73-b822-45e7-9a17-b9d4b7ff1e89","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bil har fått rutorna krossade i Kungsör</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/kungsor/bil-har-fatt-rutorna-krossade-i-kungsor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77908a73-b822-45e7-9a17-b9d4b7ff1e89","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bil har fått nästan alla sina rutor sönderslagna i Kungsör. Det hände mellan den 17-18 oktober...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="40de4fed-9f70-486b-bfb7-bddc602191e6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:34</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40de4fed-9f70-486b-bfb7-bddc602191e6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40de4fed-9f70-486b-bfb7-bddc602191e6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e02a8a1024840dfdf14c9a05f8d35e706ec52228.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="40de4fed-9f70-486b-bfb7-bddc602191e6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18:34</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40de4fed-9f70-486b-bfb7-bddc602191e6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hus i Köping har fått ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/hus-i-koping-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40de4fed-9f70-486b-bfb7-bddc602191e6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Malin Emma Kristin Källström, 40, har tagit över fastigheten på adressen Norrsylta 13 i Köping...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="af8c6853-d4ca-47eb-acf7-ab453d4fc894">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af8c6853-d4ca-47eb-acf7-ab453d4fc894","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af8c6853-d4ca-47eb-acf7-ab453d4fc894","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1c69c6bfe77c3fae87ff63b8236835f19185439.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="af8c6853-d4ca-47eb-acf7-ab453d4fc894">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:33</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af8c6853-d4ca-47eb-acf7-ab453d4fc894","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till gård i Arboga – 3 350 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-gard-i-arboga-3-350-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af8c6853-d4ca-47eb-acf7-ab453d4fc894","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">3 350 000 kronor fick Stina Holgersson, 33, och Ola Anders Johan Hammarstedt, 38, ge för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="767c4584-8f3b-4339-8e6a-b2ff479966ac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:45</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/rektorn-hyllar-skolans-arbete-efter-knivskarningen-personalen-har-gjort-en-fantastisk-insats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"767c4584-8f3b-4339-8e6a-b2ff479966ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/rektorn-hyllar-skolans-arbete-efter-knivskarningen-personalen-har-gjort-en-fantastisk-insats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"767c4584-8f3b-4339-8e6a-b2ff479966ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc7848bc31360ef5f65522f248175fe83263a8c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="767c4584-8f3b-4339-8e6a-b2ff479966ac">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17:45</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/rektorn-hyllar-skolans-arbete-efter-knivskarningen-personalen-har-gjort-en-fantastisk-insats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"767c4584-8f3b-4339-8e6a-b2ff479966ac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rektorn hyllar skolans arbete efter knivskärningen: ”Personalen har gjort en fantastisk insats”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/rektorn-hyllar-skolans-arbete-efter-knivskarningen-personalen-har-gjort-en-fantastisk-insats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"767c4584-8f3b-4339-8e6a-b2ff479966ac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">(Uppdaterad 20.30) På fredagen kommer samtliga ordinarie lektioner att ställs in med anledning av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="1e00c397-26cc-4b36-9d42-a53ef7a6f995">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15:59</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e00c397-26cc-4b36-9d42-a53ef7a6f995","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e00c397-26cc-4b36-9d42-a53ef7a6f995","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b876f6bdafa39b110af96747f2e526a0f2182b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås"
     data-uuid="1e00c397-26cc-4b36-9d42-a53ef7a6f995">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15:59</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e00c397-26cc-4b36-9d42-a53ef7a6f995","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Uppmaningen till eleverna när larmet gick på Skiljeboskolan: ”Skriv till era föräldrar att allt är okej”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/uppmaningen-till-eleverna-nar-larmet-gick-pa-skiljeboskolan-skriv-till-era-foraldrar-att-allt-ar-okej" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e00c397-26cc-4b36-9d42-a53ef7a6f995","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Elever som VLT pratat med berättar att oron steg för varje minut på Skiljeboskolan efter det som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4b45f97ff1e56db85587eaa24b9e60fc"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_4b45f97ff1e56db85587eaa24b9e60fc"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_e8a6c9b1f71758138e8434b8dfe39ab5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_e8a6c9b1f71758138e8434b8dfe39ab5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">
	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#027067666369766b6d6c676c4260606e63762c7167"><span class="__cf_email__" data-cfemail="82f0e7e6e3e9f6ebedece7ecc2e0e0eee3f6acf1e7">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6c1e09080d071805030209022c0e0e000d18421f09"><span class="__cf_email__" data-cfemail="9ceef9f8fdf7e8f5f3f2f9f2dcfefef0fde8b2eff9">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c63fc0d1799784910f15eed6cd6e46d9"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c63fc0d1799784910f15eed6cd6e46d9"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_96279727df5b19a9c3977e0263705a04"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_96279727df5b19a9c3977e0263705a04"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
