<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Sverige behöver satsningar på lag och ordning. Här och nu. En långdragen regeringsbildning kan...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":265,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/insandare/moderaterna-satsar-pa-fler-poliser-med-hogre-lon" />
  <meta property="og:title"           content="Moderaterna satsar på fler poliser med högre lön" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Sverige behöver satsningar på lag och ordning. Här och nu. En långdragen regeringsbildning kan...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2018-12-04 16:00:16 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Moderaterna satsar på fler poliser med högre lön</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Opinion","Insändare"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_bblat_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_bblat_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"insandare@bblat.se","name":"BBLAT Insändare","phone":"021-199254"}],"categories":["Opinion","Insändare"],"id":"07de4da6-30fb-4cc4-be42-69a9ae4c2750","premium":false},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","opinion","insandare","moderaterna","polisen","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","opinion","insandare","moderaterna","polisen","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-116e2be33e5677c2271755a89b2071d1b61cf2d7ea6f9802cf14bf412aed37b5.css" />
  <script src="/packs/application-a90fed8645a07995ea29.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9Dc+yLYtSPLZfJGsrP3XFz/4E5Fca3i0R0Y29kWYZf8ZKZyWsQWx2y83E5+evzk91cF3daDiVTIFz8a3oaXoKw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  4 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.bblat.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">
      IFK Arboga Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">
      Köping HC
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">
      Köping Stars
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
          <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/efter-stor-polisinsats-i-koping-tre-anhallna-for-inblandning-i-mordforsok"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a080d193-0def-4d04-b528-e60cf346b4cc", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter stor polisinsats i Köping – tre anhållna för inblandning i mordförsök
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/forwarden-saknades-sa-tranade-vik-infor-tuffa-bortamatchen-mot-tingsryd"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c525a42e-d739-4e02-9f60-cd09b818821b", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Forwarden saknades – så tränade VIK inför tuffa bortamatchen mot Tingsryd
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/kungsors-kommun/utgav-sig-pa-messenger-for-att-vara-en-bekant-pengar-forsvann-fran-mobilkonto"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "27b21a54-0c81-429a-8d97-fd0efeecfd04", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utgav sig på Messenger för att vara en bekant – pengar försvann från mobilkonto
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostadspuls/190-kvadratmeter-stort-hus-i-kolsva-salt-till-nya-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "65e3bc81-b36c-4f36-a74d-ca4007b94696", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          190 kvadratmeter stort hus i Kolsva sålt till nya ägare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/stor-polisinsats-i-koping-efter-tidigare-mordforsok"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c49829d2-6cde-4da0-9e3a-be22df9dd2e9", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stor polisinsats i Köping efter tidigare mordförsök
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/julkonsert-i-koping-med-folkkare-finske-artisten-joel-hallikainen-forra-gangen-drog-han-fullt-hus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "09246845-5151-4a9d-b68c-be29239f47f1", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Julkonsert i Köping med folkkäre finske artisten Joel Hallikainen: ”Förra gången drog han fullt hus”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/glesbygd-koping/byggchef-anmaldes-for-otillaten-muddring-vid-sommarstugan-far-ratt-i-tingsratten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "be71c0e0-5345-4627-9a9e-77c54e1b89bb", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Byggchef anmäldes för otillåten muddring vid sommarstugan – får rätt i tingsrätten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/kungsors-kommun/kopte-sex-pa-hotell-akte-fast-och-domdes"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "79ff852a-6ddc-44c2-992a-759cad9177c0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Köpte sex på hotell, åkte fast – och dömdes
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/brott-straff/karl-hedin-pekar-ut-nara-anhorig-till-50-aringen-som-polisens-kalla"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5a469963-7266-4584-b18a-d60910642fd0", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Karl Hedin pekar ut nära anhörig till 50-åringen som polisens källa
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bjorskog/lastbil-fick-framruta-och-backspegel-krossad-i-valskog"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1a2768c7-0218-4c3c-81ad-0bc97eb8e9ae", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lastbil fick framruta och backspegel krossad i Valskog
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/efter-stor-polisinsats-i-koping-tre-anhallna-for-inblandning-i-mordforsok"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a080d193-0def-4d04-b528-e60cf346b4cc", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter stor polisinsats i Köping – tre anhållna för inblandning i mordförsök
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/forwarden-saknades-sa-tranade-vik-infor-tuffa-bortamatchen-mot-tingsryd"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c525a42e-d739-4e02-9f60-cd09b818821b", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Forwarden saknades – så tränade VIK inför tuffa bortamatchen mot Tingsryd
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/kungsors-kommun/utgav-sig-pa-messenger-for-att-vara-en-bekant-pengar-forsvann-fran-mobilkonto"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "27b21a54-0c81-429a-8d97-fd0efeecfd04", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Utgav sig på Messenger för att vara en bekant – pengar försvann från mobilkonto
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostadspuls/190-kvadratmeter-stort-hus-i-kolsva-salt-till-nya-agare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "65e3bc81-b36c-4f36-a74d-ca4007b94696", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          190 kvadratmeter stort hus i Kolsva sålt till nya ägare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/stor-polisinsats-i-koping-efter-tidigare-mordforsok"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c49829d2-6cde-4da0-9e3a-be22df9dd2e9", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stor polisinsats i Köping efter tidigare mordförsök
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/kopings-kommun/julkonsert-i-koping-med-folkkare-finske-artisten-joel-hallikainen-forra-gangen-drog-han-fullt-hus"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "09246845-5151-4a9d-b68c-be29239f47f1", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Julkonsert i Köping med folkkäre finske artisten Joel Hallikainen: ”Förra gången drog han fullt hus”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/glesbygd-koping/byggchef-anmaldes-for-otillaten-muddring-vid-sommarstugan-far-ratt-i-tingsratten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "be71c0e0-5345-4627-9a9e-77c54e1b89bb", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Byggchef anmäldes för otillåten muddring vid sommarstugan – får rätt i tingsrätten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/kungsors-kommun/kopte-sex-pa-hotell-akte-fast-och-domdes"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "79ff852a-6ddc-44c2-992a-759cad9177c0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Köpte sex på hotell, åkte fast – och dömdes
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/brott-straff/karl-hedin-pekar-ut-nara-anhorig-till-50-aringen-som-polisens-kalla"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5a469963-7266-4584-b18a-d60910642fd0", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Karl Hedin pekar ut nära anhörig till 50-åringen som polisens källa
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bjorskog/lastbil-fick-framruta-och-backspegel-krossad-i-valskog"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1a2768c7-0218-4c3c-81ad-0bc97eb8e9ae", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lastbil fick framruta och backspegel krossad i Valskog
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>
  <meta itemprop="datePublished" content="2018-12-04">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="07de4da6-30fb-4cc4-be42-69a9ae4c2750">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Moderaterna satsar på fler poliser med högre lön</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Moderaterna%20satsar%20p%C3%A5%20fler%20poliser%20med%20h%C3%B6gre%20l%C3%B6n&url=https://www.bblat.se/artikel/insandare/moderaterna-satsar-pa-fler-poliser-med-hogre-lon"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="07de4da6-30fb-4cc4-be42-69a9ae4c2750"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Sverige+beh%C3%B6ver+satsningar+p%C3%A5+lag+och+ordning.+H%C3%A4r+och+nu.+En+l%C3%A5ngdragen+regeringsbildning+kan...&p%5Btitle%5D=Moderaterna%2520satsar%2520p%25C3%25A5%2520fler%2520poliser%2520med%2520h%25C3%25B6gre%2520l%25C3%25B6n&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare%2Fmoderaterna-satsar-pa-fler-poliser-med-hogre-lon&s=100&t=Moderaterna%2520satsar%2520p%25C3%25A5%2520fler%2520poliser%2520med%2520h%25C3%25B6gre%2520l%25C3%25B6n&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare%2Fmoderaterna-satsar-pa-fler-poliser-med-hogre-lon"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="07de4da6-30fb-4cc4-be42-69a9ae4c2750"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.bblat.se/artikel/insandare/moderaterna-satsar-pa-fler-poliser-med-hogre-lon">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-07de4da6-30fb-4cc4-be42-69a9ae4c2750" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="”Att vända polisens resultat, stärka rättsväsendet och öka tryggheten i samhället kommer varken att vara lätt eller snabbt gjort. Men det måste göras”, skriver Elisabeth Svantesson, Tomas Tobé och Tomas Högström. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">”Att vända polisens resultat, stärka rättsväsendet och öka tryggheten i samhället kommer varken att vara lätt eller snabbt gjort. Men det måste göras”, skriver Elisabeth Svantesson, Tomas Tobé och Tomas Högström. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="07de4da6-30fb-4cc4-be42-69a9ae4c2750"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d3be72dfd45b4dee8d6c3ae07d85e8f3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_d3be72dfd45b4dee8d6c3ae07d85e8f3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b194f5cdbac3f128ada8ca205e317724ec087c8.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="”Att vända polisens resultat, stärka rättsväsendet och öka tryggheten i samhället kommer varken att vara lätt eller snabbt gjort. Men det måste göras”, skriver Elisabeth Svantesson, Tomas Tobé och Tomas Högström. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">”Att vända polisens resultat, stärka rättsväsendet och öka tryggheten i samhället kommer varken att vara lätt eller snabbt gjort. Men det måste göras”, skriver Elisabeth Svantesson, Tomas Tobé och Tomas Högström. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Sverige behöver satsningar</strong> på lag och ordning. Här och nu. En långdragen regeringsbildning kan inte stå i vägen för de viktiga förstärkningar av polis och rättsväsende som krävs. </p><p class="body">Svensk polis är inte dimensionerad för att klara den allt grövre brottsligheten. Resurserna räcker helt enkelt inte till. Antalet poliser är i dag det lägsta ­antalet poliser sedan 2009. Samtidigt har befolkningen ökat, vilket gör att polistätheten sjunkit dramatiskt. </p><blockquote class="pull-quote">När polis och rättsväsende inte fungerar sviker staten ett av sina mest grundläggande åtaganden.</blockquote><p class="body">Personalbristen inom svensk polis går inte längre att blunda för. Situationen skapar otrygghet och osäkerhet i hela samhället. </p><p class="body">När polis och rättsväsende inte fungerar sviker staten ett av sina mest grundläggande åtaganden. Då ­riskerar den enskilde individen att tappa tilltron till statens grundläggande funktioner, vilket undergräver samhällskontraktet mellan medborgare och stat. Det får inte hända.</p><p class="body"><strong>Därför avsätter Moderaterna</strong> betydande resurser till Polisen samt hela rätts­väsendet i vår budgetmotion som kommer att läggas fram i riksdagen inom kort:</p><p class="body">Vi skjuter till medel för att uppnå målet om 10 000 fler polisanställda. Satsningen innebär ett resurstillskott på 500 miljoner kronor ­redan för 2019 och gör att polisens förmåga att utreda och klara upp brott kommer att förbättras avsevärt. </p><p class="body"><strong>Vi satsar 360 miljoner kronor</strong> 2019 för att höja polisernas löner. Vi genomför även en satsning som innebär att polisutbildningen blir betald. Så kan vi se till att fler söker sig till polis­yrket och att färre erfarna poliser lämnar yrket i för-tid.</p><p class="body">Vi förstärker också hela rättsväsendet. Åklagarmyndigheten, domstolarna och Kriminalvården ska klara av att hantera en ökad arbetsbörda. Hela rättsväsendet måste rustas för att trycka tillbaka brottsligheten. </p><p class="body"><strong>Att vända polisens resultat,</strong> stärka rättsväsendet och öka tryggheten i samhället kommer varken att vara lätt eller snabbt gjort. Men det måste göras. Alternativet är ett upprivet samhällskontrakt och en fallande tillit människor emellan. </p><p class="body">Därför går Moderaterna fram med en budgetmotion där vi lägger fram förslag som är bra för Sverige. Inte för att vi vet att den kommer att genomföras, utan för att vi är skyldiga våra väljare att försöka. </p><p class="body"><strong>Elisabeth Svantesson (M)</strong></p><p class="body"><em>Ekonomisk-politisk talesperson </em></p><p class="body"><strong>Tomas Tobé (M)</strong></p><p class="body"><em>Rättspolitisk talesperson</em></p><p class="body"><strong>Tomas Högström (M)</strong></p><p class="body"><em>Gruppledare, Region Västmanland </em></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">BBLAT Insändare</div>
    <a href="tel://021-199254" class="phone">021-199254</a>
    <a href="/cdn-cgi/l/email-protection#442d2a37252a202536210426262825306a3721" class="email"><span class="__cf_email__" data-cfemail="6e07001d0f000a0f1c0b2e0c0c020f1a401d0b">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Moderaterna%20satsar%20p%C3%A5%20fler%20poliser%20med%20h%C3%B6gre%20l%C3%B6n&url=https://www.bblat.se/artikel/insandare/moderaterna-satsar-pa-fler-poliser-med-hogre-lon"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="07de4da6-30fb-4cc4-be42-69a9ae4c2750"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Sverige+beh%C3%B6ver+satsningar+p%C3%A5+lag+och+ordning.+H%C3%A4r+och+nu.+En+l%C3%A5ngdragen+regeringsbildning+kan...&p%5Btitle%5D=Moderaterna%2520satsar%2520p%25C3%25A5%2520fler%2520poliser%2520med%2520h%25C3%25B6gre%2520l%25C3%25B6n&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare%2Fmoderaterna-satsar-pa-fler-poliser-med-hogre-lon&s=100&t=Moderaterna%2520satsar%2520p%25C3%25A5%2520fler%2520poliser%2520med%2520h%25C3%25B6gre%2520l%25C3%25B6n&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare%2Fmoderaterna-satsar-pa-fler-poliser-med-hogre-lon"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="07de4da6-30fb-4cc4-be42-69a9ae4c2750"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.bblat.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.bblat.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Moderaterna">Moderaterna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Polisen">Polisen</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="36a21ef0-6af8-4d0a-a760-dc8d36350c28">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/salomonsson-har-haft-en-graddfil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36a21ef0-6af8-4d0a-a760-dc8d36350c28","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/salomonsson-har-haft-en-graddfil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36a21ef0-6af8-4d0a-a760-dc8d36350c28","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7aea0404a33e403022d04a38f7e50ba8758acc31.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="36a21ef0-6af8-4d0a-a760-dc8d36350c28">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/salomonsson-har-haft-en-graddfil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36a21ef0-6af8-4d0a-a760-dc8d36350c28","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Salomonsson har haft en gräddfil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/salomonsson-har-haft-en-graddfil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36a21ef0-6af8-4d0a-a760-dc8d36350c28","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik. I samma tidning som Elizabeth Salomonsson skriver om sin förträfflighet på insändarsidan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="f758859c-c126-4c5e-9382-a67637405927">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/jag-hoppas-pa-kameraovervakning-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f758859c-c126-4c5e-9382-a67637405927","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/jag-hoppas-pa-kameraovervakning-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f758859c-c126-4c5e-9382-a67637405927","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8837acf100c24778ccc61ef445a2ecc74b97ebf5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="f758859c-c126-4c5e-9382-a67637405927">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/jag-hoppas-pa-kameraovervakning-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f758859c-c126-4c5e-9382-a67637405927","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jag hoppas på kameraövervakning i Köping</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/jag-hoppas-pa-kameraovervakning-i-koping" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f758859c-c126-4c5e-9382-a67637405927","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det vore inte en dag för tidigt att vi får kameraövervakning i Köping. Det borde finnas på grund...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0e1a1ac5-576c-4836-8d5f-5a6b15265ba7">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/du-behover-inte-svara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1a1ac5-576c-4836-8d5f-5a6b15265ba7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/du-behover-inte-svara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1a1ac5-576c-4836-8d5f-5a6b15265ba7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0e1a1ac5-576c-4836-8d5f-5a6b15265ba7">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/du-behover-inte-svara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1a1ac5-576c-4836-8d5f-5a6b15265ba7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Du behöver inte svara</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/du-behover-inte-svara" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1a1ac5-576c-4836-8d5f-5a6b15265ba7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ola Saaw, du har bett om ursäkt och det borde räcka med det. Att älta och älta som några håller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="e64ff1be-62b4-40e7-995a-8027444ee4b8">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/ni-har-mycket-att-forklara-for-valjarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e64ff1be-62b4-40e7-995a-8027444ee4b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/ni-har-mycket-att-forklara-for-valjarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e64ff1be-62b4-40e7-995a-8027444ee4b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="e64ff1be-62b4-40e7-995a-8027444ee4b8">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/ni-har-mycket-att-forklara-for-valjarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e64ff1be-62b4-40e7-995a-8027444ee4b8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ni har mycket att förklara för väljarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/ni-har-mycket-att-forklara-for-valjarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e64ff1be-62b4-40e7-995a-8027444ee4b8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varför är det som är sant och rätt i Västerås och Göteborg ... lögn och förbannad dikt i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="ff23d9e7-41b3-4014-bc10-6f9f1f88c56a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-vi-morkade-ingenting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff23d9e7-41b3-4014-bc10-6f9f1f88c56a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-vi-morkade-ingenting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff23d9e7-41b3-4014-bc10-6f9f1f88c56a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="ff23d9e7-41b3-4014-bc10-6f9f1f88c56a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-vi-morkade-ingenting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff23d9e7-41b3-4014-bc10-6f9f1f88c56a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Elizabeth Salomonsson (S): ”Vi mörkade ingenting”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/elizabeth-salomonsson-s-vi-morkade-ingenting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff23d9e7-41b3-4014-bc10-6f9f1f88c56a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik på insändare i Bbl/At den 23 november.Karl Beijbom, som tycks ha en gräddfil in på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="5380672a-ba6e-448a-8e28-5e9b14d2ef1d">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/vad-har-hant-med-dig-elisabeth-salomonsson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5380672a-ba6e-448a-8e28-5e9b14d2ef1d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/vad-har-hant-med-dig-elisabeth-salomonsson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5380672a-ba6e-448a-8e28-5e9b14d2ef1d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="5380672a-ba6e-448a-8e28-5e9b14d2ef1d">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/vad-har-hant-med-dig-elisabeth-salomonsson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5380672a-ba6e-448a-8e28-5e9b14d2ef1d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vad har hänt med dig, Elisabeth Salomonsson?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/vad-har-hant-med-dig-elisabeth-salomonsson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5380672a-ba6e-448a-8e28-5e9b14d2ef1d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag häpnar när jag läser ditt inlägg beträffande den lokale SD-ledarens arvoden (Bbl/At den 19...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="56b02ffe-8b2d-418a-bfae-5314348cdb4a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/styret-i-koping-personangrepp-ar-givetvis-enklare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56b02ffe-8b2d-418a-bfae-5314348cdb4a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/styret-i-koping-personangrepp-ar-givetvis-enklare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56b02ffe-8b2d-418a-bfae-5314348cdb4a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d369502bdc74106c5742ba8b7bc9ddee0d7f2e71.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="56b02ffe-8b2d-418a-bfae-5314348cdb4a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/styret-i-koping-personangrepp-ar-givetvis-enklare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56b02ffe-8b2d-418a-bfae-5314348cdb4a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Styret i Köping: Personangrepp är givetvis enklare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/styret-i-koping-personangrepp-ar-givetvis-enklare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56b02ffe-8b2d-418a-bfae-5314348cdb4a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik. Att skilja på sak och person är en konst som inte alla behärskar, något som Elizabeth...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="805810fa-00b2-459d-ac61-5da9613ea943">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/beslutet-gar-emot-praxis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"805810fa-00b2-459d-ac61-5da9613ea943","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/beslutet-gar-emot-praxis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"805810fa-00b2-459d-ac61-5da9613ea943","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1e8407dedc2c406b9ff4ff627fc3119fc0c24ef.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="805810fa-00b2-459d-ac61-5da9613ea943">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/beslutet-gar-emot-praxis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"805810fa-00b2-459d-ac61-5da9613ea943","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Beslutet går emot praxis</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/beslutet-gar-emot-praxis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"805810fa-00b2-459d-ac61-5da9613ea943","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rättelse! Denna insändare fick fel signatur i dagens Bbl/At, det namn som publicerades har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="77d2f802-8367-45fa-a6cd-a59d454951b6">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-jag-trampade-tydligen-pa-omma-tar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77d2f802-8367-45fa-a6cd-a59d454951b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-jag-trampade-tydligen-pa-omma-tar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77d2f802-8367-45fa-a6cd-a59d454951b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="77d2f802-8367-45fa-a6cd-a59d454951b6">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/elizabeth-salomonsson-s-jag-trampade-tydligen-pa-omma-tar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77d2f802-8367-45fa-a6cd-a59d454951b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Elizabeth Salomonsson (S): Jag trampade tydligen på ömma tår …</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/elizabeth-salomonsson-s-jag-trampade-tydligen-pa-omma-tar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77d2f802-8367-45fa-a6cd-a59d454951b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik. ”Att skilja på sak och person är en konst som inte alla behärskar…” skriver Maria...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Arboga Kommun"
     data-uuid="7bd21f61-34d2-4230-a8c6-b2432b366543">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Arboga Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/arboga-kommun/akut-ekonomiskt-lage-katthemmet-behover-hjalp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7bd21f61-34d2-4230-a8c6-b2432b366543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/arboga-kommun/akut-ekonomiskt-lage-katthemmet-behover-hjalp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7bd21f61-34d2-4230-a8c6-b2432b366543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mm/98c22ff3-eba3-4f62-8157-d94f58dc1a5a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga Kommun"
     data-uuid="7bd21f61-34d2-4230-a8c6-b2432b366543">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Arboga Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/arboga-kommun/akut-ekonomiskt-lage-katthemmet-behover-hjalp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7bd21f61-34d2-4230-a8c6-b2432b366543","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Akut ekonomiskt läge – katthemmet behöver hjälp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/arboga-kommun/akut-ekonomiskt-lage-katthemmet-behover-hjalp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7bd21f61-34d2-4230-a8c6-b2432b366543","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I Arboga har vi ett fint katthem som nu är i en ekonomisk kris enligt deras hemsida på Facebook....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="f243ff4e-17e3-416e-9687-670a1e52176b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kopings-kommun/kopingsbo-jag-har-blivit-aldre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f243ff4e-17e3-416e-9687-670a1e52176b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kopings-kommun/kopingsbo-jag-har-blivit-aldre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f243ff4e-17e3-416e-9687-670a1e52176b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18a99dab1116d3cee57ba85137c490e8e67548c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings Kommun"
     data-uuid="f243ff4e-17e3-416e-9687-670a1e52176b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Köpings Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kopings-kommun/kopingsbo-jag-har-blivit-aldre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f243ff4e-17e3-416e-9687-670a1e52176b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köpingsbo – jag har blivit äldre</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kopings-kommun/kopingsbo-jag-har-blivit-aldre" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f243ff4e-17e3-416e-9687-670a1e52176b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar till ”Köpingsbo i centralorten”, Bbl/At den 26 november.Den anonyme skribenten undrar vad...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="51aaabf2-291f-45fb-9e7f-c68707127967">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/fattigpensionarernas-lyxliv-ska-man-skratta-eller-grata" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51aaabf2-291f-45fb-9e7f-c68707127967","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/fattigpensionarernas-lyxliv-ska-man-skratta-eller-grata" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51aaabf2-291f-45fb-9e7f-c68707127967","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa7ee31c120d1b98475b673614a3366197ea0ba5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="51aaabf2-291f-45fb-9e7f-c68707127967">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/fattigpensionarernas-lyxliv-ska-man-skratta-eller-grata" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51aaabf2-291f-45fb-9e7f-c68707127967","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fattigpensionärernas lyxliv - ska man skratta eller gråta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/fattigpensionarernas-lyxliv-ska-man-skratta-eller-grata" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51aaabf2-291f-45fb-9e7f-c68707127967","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Samtliga politiker, har i sin generösa framfart med spenderbyxorna på, kommit överens om att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="987e1bad-940f-4f70-88b5-3048087c5852">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/beijbom-blir-aldrig-nojd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"987e1bad-940f-4f70-88b5-3048087c5852","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/beijbom-blir-aldrig-nojd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"987e1bad-940f-4f70-88b5-3048087c5852","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85273e2bfcae7be039edf89080805c4924a52007.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="987e1bad-940f-4f70-88b5-3048087c5852">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/beijbom-blir-aldrig-nojd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"987e1bad-940f-4f70-88b5-3048087c5852","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Beijbom blir aldrig nöjd!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/beijbom-blir-aldrig-nojd" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"987e1bad-940f-4f70-88b5-3048087c5852","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik. Karl Beijbom tycker att vi borde skämmas för vi har tagit beslut om en ny kommunal...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="23069879-fa5d-45cd-92b8-a5737850c191">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/ola-saaw-ratt-skall-vara-ratt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23069879-fa5d-45cd-92b8-a5737850c191","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/ola-saaw-ratt-skall-vara-ratt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23069879-fa5d-45cd-92b8-a5737850c191","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="23069879-fa5d-45cd-92b8-a5737850c191">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/ola-saaw-ratt-skall-vara-ratt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23069879-fa5d-45cd-92b8-a5737850c191","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ola Saaw: Rätt skall vara rätt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/ola-saaw-ratt-skall-vara-ratt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23069879-fa5d-45cd-92b8-a5737850c191","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar. Jag börjar bli något frusterad över att, i olika sammanhang och i flera insändare, bli...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0c58d4d7-4904-4eaa-8aab-4f24694437a1">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/las-pa-innan-ni-gnaller-pa-vara-politiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58d4d7-4904-4eaa-8aab-4f24694437a1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/las-pa-innan-ni-gnaller-pa-vara-politiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58d4d7-4904-4eaa-8aab-4f24694437a1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56b948cf95e08d4624a147e8752507f74eb1db53.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0c58d4d7-4904-4eaa-8aab-4f24694437a1">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/las-pa-innan-ni-gnaller-pa-vara-politiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58d4d7-4904-4eaa-8aab-4f24694437a1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Läs på ­innan ni gnäller på våra politiker</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/las-pa-innan-ni-gnaller-pa-vara-politiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58d4d7-4904-4eaa-8aab-4f24694437a1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Som närstående till en ­politiker så kan jag inte ­annat än förundras över hur dålig koll folk...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7ab6da4d-f8fd-47e4-b229-a64a697e7259">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/m-de-nya-socialmoderaterna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ab6da4d-f8fd-47e4-b229-a64a697e7259","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/m-de-nya-socialmoderaterna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ab6da4d-f8fd-47e4-b229-a64a697e7259","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5a2af27801ef268c3a095577287bedfb7b06413.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7ab6da4d-f8fd-47e4-b229-a64a697e7259">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/m-de-nya-socialmoderaterna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ab6da4d-f8fd-47e4-b229-a64a697e7259","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>M – de nya SocialModeraterna?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/m-de-nya-socialmoderaterna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ab6da4d-f8fd-47e4-b229-a64a697e7259","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Replik. Om Ola Saaw är lika dålig på faktakoll inom kommunpolitiken, som han är om min politiska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="04847162-32b9-43f1-9ade-8e3f81d94e15">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/varda-ditt-sprak-ola-saaw" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04847162-32b9-43f1-9ade-8e3f81d94e15","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/varda-ditt-sprak-ola-saaw" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04847162-32b9-43f1-9ade-8e3f81d94e15","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57fbebae8b5dd5a8df6a57849725327412f4e06c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="04847162-32b9-43f1-9ade-8e3f81d94e15">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/varda-ditt-sprak-ola-saaw" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04847162-32b9-43f1-9ade-8e3f81d94e15","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vårda ditt språk, Ola Saaw</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/varda-ditt-sprak-ola-saaw" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04847162-32b9-43f1-9ade-8e3f81d94e15","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Moderaterna i Köping borde be om ursäkt för parti­ledaren Ola Saaws förlöpning och grova...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="527fce03-6ee1-44dd-8e08-7e6c55027051">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/varfor-byter-man-till-ett-oseriost-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"527fce03-6ee1-44dd-8e08-7e6c55027051","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/varfor-byter-man-till-ett-oseriost-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"527fce03-6ee1-44dd-8e08-7e6c55027051","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c930684f81e7fa483555de22dd1d811e684a858a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="527fce03-6ee1-44dd-8e08-7e6c55027051">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/varfor-byter-man-till-ett-oseriost-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"527fce03-6ee1-44dd-8e08-7e6c55027051","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Varför byter man till ett oseriöst företag?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/varfor-byter-man-till-ett-oseriost-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"527fce03-6ee1-44dd-8e08-7e6c55027051","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag har en undran angående Arboga högskolecentrums val av samarbetspartner vad gäller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="9203b843-6a50-4dab-b23b-130898f55477">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/hur-gick-det-till-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9203b843-6a50-4dab-b23b-130898f55477","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/hur-gick-det-till-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9203b843-6a50-4dab-b23b-130898f55477","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/417184d7469d235c9d3bef3aff2c601ba3692929.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="9203b843-6a50-4dab-b23b-130898f55477">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/hur-gick-det-till-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9203b843-6a50-4dab-b23b-130898f55477","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hur gick det till?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/hur-gick-det-till-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9203b843-6a50-4dab-b23b-130898f55477","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vi är många kommuninvånare i Köpings kommun som blev lite förvånade över hur det nästan över en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Opinion"
     data-uuid="837d69ab-ebaf-4a7e-9acb-9dfe2ff31488">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Opinion</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/allt-fler-aldre-tar-sitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"837d69ab-ebaf-4a7e-9acb-9dfe2ff31488","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/allt-fler-aldre-tar-sitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"837d69ab-ebaf-4a7e-9acb-9dfe2ff31488","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mm/197cac81-0723-43e7-be06-60c547c82e1e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Opinion"
     data-uuid="837d69ab-ebaf-4a7e-9acb-9dfe2ff31488">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Opinion</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/opinion/allt-fler-aldre-tar-sitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"837d69ab-ebaf-4a7e-9acb-9dfe2ff31488","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Allt fler äldre tar sitt liv</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/allt-fler-aldre-tar-sitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"837d69ab-ebaf-4a7e-9acb-9dfe2ff31488","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Veckans ”Fråga doktorn” på tv gästades av Barbro Westerholm och Christina Rogestam. De berättade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7408bb24a4355f94cccfb9f656424c57"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_7408bb24a4355f94cccfb9f656424c57"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_9ba59eee4dc16323df1ded876235dd72"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_9ba59eee4dc16323df1ded876235dd72"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">
	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#bfcddadbded4cbd6d0d1dad1ffddddd3decb91ccda"><span class="__cf_email__" data-cfemail="f28097969399869b9d9c979cb290909e9386dc8197">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3e4c5b5a5f554a5751505b507e5c5c525f4a104d5b"><span class="__cf_email__" data-cfemail="26544342474d524f494843486644444a4752085543">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-590a4ecec09e52ba04b308c0eba67c5f6738a1ba8132d8af0e30271532015d8d.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b2e694d6253881c3469b81e68a2f88a9"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_b2e694d6253881c3469b81e68a2f88a9"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8922f5b51282d521b45f40b3f1f422e5"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_8922f5b51282d521b45f40b3f1f422e5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
