<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","BB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.bblat.se/artikel/insandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar","title":"Insändare: Studentfirandet på Ullvi – hur blir det i år?","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Jag vänder mig till rektor Anna Ulfves. Jag lyssnade på intervjun med Jipporådet i Sveriges Radio...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":23,"applicationTime":1467,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/insandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar" />
  <meta property="og:title"           content="Insändare: Studentfirandet på Ullvi – hur blir det i år?" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Jag vänder mig till rektor Anna Ulfves. Jag lyssnade på intervjun med Jipporådet i Sveriges Radio...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2021-04-15 17:00:46 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Insändare: Studentfirandet på Ullvi – hur blir det i år?</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"bamData":null,"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"orvesto":{"id":"60a13456689449f29d127fb50a702c6c"}},"article":{"categories":["Skola \u0026 utbildning","Kommunal skola"],"id":"388a4f93-c9f7-43c9-8bd6-db04a06c5f9a","locations":["Köpings kommun"],"premium":false,"tags":[]},"device":"desktop","everysport":{"apiKey":"TruQ32ruwaTu76EC"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","skola \u0026 utbildning","kommunal skola","bblat","print","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","skola \u0026 utbildning","kommunal skola","bblat","print","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Mittmedia.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-410599dfe857a8b5080381aec280df07f07ac776067441d5c80cc1caea6d76e3.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="shjhJRaahNMfUGRnWolQyX5iTIt0rI33zKg72c399TWZ-iHCwcvVN7vf6m9Q5JpJgBLPaXXL7wmDteJAPiH81Q" />
</head>

<body class="bb articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till bblat.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 15 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/bargslagsbladetarboga-tidning/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.bblat.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga Södra IF"}}'>
    <a href="/arboga-sodra-if" class="item" data-section-name="/arboga-sodra-if" target="_self">      Arboga Södra IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">      IFK Arboga Hockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör BK"}}'>
    <a href="/kungsor-bk" class="item" data-section-name="/kungsor-bk" target="_self">      Kungsör BK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">      Köping HC    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">      Köping Stars    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VMIB"}}'>
    <a href="/vmib" class="item" data-section-name="/vmib" target="_self">      VMIB    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://bblat.lokus.se/bokning/skapa/" class="item" data-section-name="https://bblat.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning//" class="item" data-section-name="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning//" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.bblat.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/bargslagsbladetarboga-tidning/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga Södra IF"}}'>
                  <a href="/arboga-sodra-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga Södra IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
                  <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör BK"}}'>
                  <a href="/kungsor-bk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör BK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
                  <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
                  <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VMIB"}}'>
                  <a href="/vmib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VMIB</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://bblat.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning//" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-388a4f93-c9f7-43c9-8bd6-db04a06c5f9a" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Studentfirande 2019. Hur blir det i år, vill insändaren veta – och får besked av Ullvigymnasiets rektor."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Studentfirande 2019. Hur blir det i år, vill insändaren veta – och får besked av Ullvigymnasiets rektor.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Lennye Osbeck          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="388a4f93-c9f7-43c9-8bd6-db04a06c5f9a"
         data-content-states="open"
         data-keywords="bblat.se,skola &amp; utbildning,kommunal skola,bblat,print,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.bblat.se/artikel/insandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-04-15">
  <meta itemprop="dateModified" content="2021-04-15">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="388a4f93-c9f7-43c9-8bd6-db04a06c5f9a">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Insändare: Studentfirandet på Ullvi – hur blir det i år?"/>
        <h1 class="headline">Insändare: Studentfirandet på Ullvi – hur blir det i år?</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p></p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59c27912-1d04-46df-9336-f9cb9097ed55.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Studentfirande 2019. Hur blir det i år, vill insändaren veta – och får besked av Ullvigymnasiets rektor."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Studentfirande 2019. Hur blir det i år, vill insändaren veta – och får besked av Ullvigymnasiets rektor.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Lennye Osbeck          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Jag v&auml;nder mig till rektor Anna Ulfves. Jag lyssnade p&aring; intervjun med Jippor&aring;det i Sveriges Radio h&auml;romdagen. Jag blev ledsen &ouml;ver att de inte har n&aring;gon information om hur &aring;rets Studenfirande blir utan beh&ouml;ver omplanera och omplanera. </p><p class="body">F&ouml;rra &aring;ret fick studenterna g&aring; ut p&aring; balkongen klassvis och 2 anh&ouml;riga per elev fick vara p&aring; plats. Detta lives&auml;ndes s&aring; att &ouml;vriga anh&ouml;riga och intressenter kunde deltaga. Varf&ouml;r kan inte detta uppl&auml;gg anordnas i &aring;r igen? Vad &auml;r skillnaden 2021 mot 2020? Studenterna &auml;r nu tillbaka p&aring; skolan varannan vecka och tr&auml;ffas fysiskt. Vad &auml;r det som &auml;r s&aring; farligt om en klass i taget f&aring;r g&ouml;ra sitt utspring p&aring; balkongen n&auml;r till exempel Gek&aring;s Ullared f&aring;r ha &ouml;ppet, Gr&ouml;na Lund och Liseberg f&ouml;rbereder f&ouml;r att sl&auml;ppa in folk. Anna, t&auml;nk till nu! </p><p class="body"><strong>Bekymrad Studentförälder </strong></p><p class="body"></p><h2 class="subheadline1">Svar direkt fr&aring;n Ullvigymnasiet:</h2><p class="body">&Aring;rets studenter har haft ett tufft och mycket annorlunda l&auml;s&aring;r. Att studera p&aring; gymnasiet under en pandemi &auml;r inte enkelt, distansundervisning v&auml;xlar med n&auml;rundervisning. Oron f&ouml;r betyg, m&aring;ls&auml;ttning och framtiden &auml;r p&aring;taglig. Att undervisa eller att studera p&aring; distans &auml;r verkligen en utmaning. V&aring;ra elever g&ouml;r ett oerh&ouml;rt starkt arbete. </p><p class="body">F&ouml;r &aring;rets studenter &auml;r det lika viktigt som f&ouml;r alla studenter att &auml;nd&aring; f&aring; till ett fint avslut p&aring; sina gymnasiestudier. Vi alla som har tagit studenten vet hur viktigt det &auml;r med ett fint avslut. F&ouml;rra &aring;ret var os&auml;kerheten v&auml;ldigt stor kring hur sj&auml;lva avslutningsdagen skulle bli. Det var mycket utanf&ouml;r v&aring;rt eget omr&aring;de som p&aring;verkade hur studentbal, firande och avslutningsdag skulle bli.</p><p class="body">&Auml;ven i &aring;r kommer det att komma nationella direktiv kring hur studentfirandet ska genomf&ouml;ras p&aring; v&aring;ra gymnasieskolor i Sverige. Samtidigt har vi i skolledningen minst en g&aring;ng i veckan kontakt med v&aring;r region och smittskyddsl&auml;kare &ndash; allt f&ouml;r att s&auml;kra upp hur vi ska agera kommande vecka. </p><p class="body">Utifr&aring;n det os&auml;kra l&auml;get, med att vi inte verkligen vet hur smittl&auml;get ser ut i juni, s&aring; drar det ut p&aring; tiden med klarhet kring hur sj&auml;lva studentdagen bli. Vi vill komma med r&auml;tt information och vi m&aring;ste agera r&auml;tt utifr&aring;n nationella r&aring;d. Vi alla befinner oss d&auml;rf&ouml;r i viss ovisshet. </p><p class="body">Ullvigymnasiet &auml;r dock mycket n&ouml;jda med den avslutningsdag som vi genomf&ouml;rde 2020. Vi tyckte att vi hade ett s&auml;kert och trevligt uppl&auml;gg. Trots det m&auml;rkliga l&auml;get, &nbsp;s&aring; lyckades vi med ett glatt utspring, ett gott friande, allt i direkts&auml;ndning s&aring; att m&aring;nga kunde vara delaktiga. Det blev &auml;nd&aring; en gl&auml;djens dag och m&aring;nga uppskattade dagen.</p><p class="body">V&aring;r ambition &auml;r att det blir samma i &aring;r och ber&ouml;rda arbetar nu p&aring; Ullvigymnasiet med att arrangera ett liknande uppl&auml;gg som 2020. Vi hade m&aring;nga organisationer och f&ouml;retag som var involverade och vi har f&aring;tt ett positivt besked att samtliga kommer att kunna st&auml;lla upp &auml;ven i &aring;r.</p><p class="body">S&aring; fort vi har klartecken p&aring; nationell niv&aring; att vi kommer att f&aring; genomf&ouml;ra v&aring;r studentdag som f&ouml;rra &aring;ret, &nbsp;kommer vi g&aring; ut med mer information till v&aring;ra elever och anh&ouml;riga. Sj&auml;lvklart &auml;r v&aring;r m&aring;ls&auml;ttning &auml;r att &auml;ven &aring;rets studenter ska k&auml;nna &nbsp;att vi f&aring;r en v&auml;rdig och fin studentdag, en dag fylld av gl&auml;dje och gemenskap p&aring; ett s&auml;kert s&auml;tt. &Aring;rets studenter &auml;r s&aring; v&auml;l v&auml;rda en dag att minnas med gl&auml;dje!</p><p class="body"><strong>Anna Ulfves</strong></p><p class="body"><strong>Rektor Ullvigymnasiet</strong></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Ins%C3%A4ndare:%20Studentfirandet%20p%C3%A5%20Ullvi%20%E2%80%93%20hur%20blir%20det%20i%20%C3%A5r?&url=https://www.bblat.se/artikel/insandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="388a4f93-c9f7-43c9-8bd6-db04a06c5f9a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jag+v%C3%A4nder+mig+till+rektor+Anna+Ulfves.+Jag+lyssnade+p%C3%A5+intervjun+med+Jippor%C3%A5det+i+Sveriges+Radio...&p%5Btitle%5D=Ins%25C3%25A4ndare%3A%2520Studentfirandet%2520p%25C3%25A5%2520Ullvi%2520%25E2%2580%2593%2520hur%2520blir%2520det%2520i%2520%25C3%25A5r%3F&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar&s=100&t=Ins%25C3%25A4ndare%3A%2520Studentfirandet%2520p%25C3%25A5%2520Ullvi%2520%25E2%2580%2593%2520hur%2520blir%2520det%2520i%2520%25C3%25A5r%3F&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Finsandare-studentfirandet-pa-ullvi-hur-blir-det-i-ar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="388a4f93-c9f7-43c9-8bd6-db04a06c5f9a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Har du något att säga?</h4>
    <p>Skriv en insändare</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.bblat.se/skicka-in-insandare-debatt">Skriv artikel</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/avslojar-ny-skola-ska-byggas-ersatter-nyckelbergsskolan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9940e68b-70ee-4573-be0f-168fb39f7ca8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="9940e68b-70ee-4573-be0f-168fb39f7ca8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05783f68-bd81-4141-8f76-f0b6517f0561.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="9940e68b-70ee-4573-be0f-168fb39f7ca8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Avslöjar: Ny skola ska byggas – ersätter Nyckelbergsskolan</h2>

              <div class="excerpt">
          Bbl/AT kan i dag avslöja att fjolårets överskott inom Köpings kommun, 116 miljoner kronor, är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/pandemin-kan-fa-kabbe-talanger-att-visa-upp-sig-digitalt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c1dc16e5-0d03-407b-8193-1b01e95abc56","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="c1dc16e5-0d03-407b-8193-1b01e95abc56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d295b54-17c3-4aa1-a6cd-ee9f2449c0dc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="c1dc16e5-0d03-407b-8193-1b01e95abc56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Pandemin kan få Kabbe-talanger att visa upp sig digitalt</h2>

              <div class="excerpt">
          Karlbergsskolans Talangjakt har varit en tradition i 20 år, men pandemin stoppade showen hösten...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-sluta-skylla-pa-den-tidigare-majoriteten"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70c3c2e8-210f-47df-9045-b8b29a082726","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="70c3c2e8-210f-47df-9045-b8b29a082726">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c3cb0ee-6659-4ed4-9c76-1dfe9f8416dd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="70c3c2e8-210f-47df-9045-b8b29a082726">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Sluta skylla på den tidigare majoriteten</h2>

              <div class="excerpt">
          Svar till Richard Fallqvist (L), Hans Ivarsson (C) med flera ”Hårda ord och direkt orättvisa”...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-inget-snabbfix-kan-vanda-skolans-ekonomi"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5cc71e5-1bc0-4424-a663-8c30b5441e8f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a5cc71e5-1bc0-4424-a663-8c30b5441e8f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/271XZmGxbDhXYMJmKKytmpBl49g.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a5cc71e5-1bc0-4424-a663-8c30b5441e8f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Inget snabbfix kan vända skolans ekonomi</h2>

              <div class="excerpt">
          Hårda och direkt orättvisa ord av Socialdemokraternas Ingrid Nord Silversten. Vi läser i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-namnden-ar-ansvarig-for-utbildningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0659c75a-3ad0-4e2c-b7aa-d97d2d3f32bc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0659c75a-3ad0-4e2c-b7aa-d97d2d3f32bc">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2ba147c-36c3-4d47-b7fe-65a2109003e7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0659c75a-3ad0-4e2c-b7aa-d97d2d3f32bc">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Nämnden är ansvarig för utbildningen</h2>

              <div class="excerpt">
          Replik på insändaren ”Siffror om elevers behörighet inte korrekta” från första april. Det är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vasa-och-ullvi-efter-nya-direktiv-inte-sakert-att-ha-alla-elever-pa-gymnasieskolorna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e7562c3-5e77-4027-a986-4dc20b657247","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skola & utbildning"
     data-uuid="6e7562c3-5e77-4027-a986-4dc20b657247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c899edd4-1638-40ce-9612-a6681d815834.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skola & utbildning"
     data-uuid="6e7562c3-5e77-4027-a986-4dc20b657247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vasa och Ullvi efter nya direktiv: ”Inte säkert att ha alla elever på gymnasieskolorna”</h2>

              <div class="excerpt">
          Eleverna på Vasagymnasiet och Ullvigymnasiet kommer att fortsätta med att ha vissa årskullar som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-siffror-om-elevers-behorighet-inte-korrekta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebd2d776-c965-44fc-be4b-0cf29182a836","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ebd2d776-c965-44fc-be4b-0cf29182a836">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/lQIU_AdxF3BjNx-xrLPR6CAyT_U.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ebd2d776-c965-44fc-be4b-0cf29182a836">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Siffror om elevers behörighet inte korrekta</h2>

              <div class="excerpt">
          Svar på insändaren ”Allt färre klarar ämnena i Köpings skolor”:Vårt mål är att alla elever ska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-dags-att-saga-ifran-om-p7-s-neddragningar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35141f40-6a7e-405e-b651-4163c173b01e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="35141f40-6a7e-405e-b651-4163c173b01e">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/535e0290-e7ab-43c2-853d-ca3951915efd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="35141f40-6a7e-405e-b651-4163c173b01e">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Dags att säga ifrån om P7:s neddragningar</h2>

              <div class="excerpt">
          Det har nu gått snart två veckor sedan jag skrev min insändare. Än har inget svar från vårt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-allt-farre-klarar-amnena-i-kopings-skolor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2713feef-73ff-44ff-b5a9-fad69593fafa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="2713feef-73ff-44ff-b5a9-fad69593fafa">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c82e9ad9-26e1-400b-8c95-40cb77620bf9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="2713feef-73ff-44ff-b5a9-fad69593fafa">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Allt färre klarar ämnena i Köpings skolor</h2>

              <div class="excerpt">
          Nu har statistiken för höstens skolresultat nått utbildningsnämnden. Det är förfärliga siffror:...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/molander-den-som-lar-sig-svenska-och-jobbar-ska-fa-stanna-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52b830da-e316-4d3b-9e08-ecb2bb51e43f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="52b830da-e316-4d3b-9e08-ecb2bb51e43f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8bcccdd8-f26c-4e4a-b9ca-404560263ebc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="52b830da-e316-4d3b-9e08-ecb2bb51e43f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Molander: Den som lär sig svenska och jobbar ska få stanna</h2>

              <div class="excerpt">
          LEDARE. Målet är att invandringen ska vara bra för Sverige, skrev Ulf Kristersson (M) och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ledare-pandemin-har-avslojat-svenskarnas-bristande-sjalvinsikt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9ea1aae4-df7e-4f06-be72-c99a82927862","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9ea1aae4-df7e-4f06-be72-c99a82927862">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2118d4d0-260d-442e-8cbe-508f52f6465f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9ea1aae4-df7e-4f06-be72-c99a82927862">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Pandemin har avslöjat svenskarnas bristande självinsikt</h2>

              <div class="excerpt">
          "Läs mer på webbplatsen Krisinformation", stod det i sms:et som staten skickade ut till alla...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sju-studenter-stangs-av-for-fusk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9c737217-d74a-458c-87fc-cb1bcc2815d8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="9c737217-d74a-458c-87fc-cb1bcc2815d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3cbaa08-8237-472e-a653-eb0d1b41cb7e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="9c737217-d74a-458c-87fc-cb1bcc2815d8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sju studenter stängs av för fusk</h2>

              <div class="excerpt">
          Nu stänger Mälardalens högskola av ytterligare sju studenter från sina studier. Det betyder att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ledare-telefonfobi-och-textfixering-varfor-ar-vi-svenskar-sa-radda-for-att-prata"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dcd23ed7-34a8-4bc2-90dd-cab7fe317bd6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="dcd23ed7-34a8-4bc2-90dd-cab7fe317bd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23122f80-50ef-4669-acdf-158509652ff6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="dcd23ed7-34a8-4bc2-90dd-cab7fe317bd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Telefonfobi och textfixering – varför är vi svenskar så rädda för att prata?</h2>

              <div class="excerpt">
          "Läs mer på webbplatsen Krisinformation", stod det i sms:et som staten skickade ut till alla...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kraver-krafttag-mot-fuskande-studenter"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4557693b-b921-4ace-bf5d-45686afc0c76","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="4557693b-b921-4ace-bf5d-45686afc0c76">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e29af502-d4b8-4831-84a2-88cafbf91c29.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="4557693b-b921-4ace-bf5d-45686afc0c76">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kräver krafttag mot fuskande studenter</h2>

              <div class="excerpt">
          Roger Haddad (L) är besviken på regeringen som dröjer med åtgärder mot fusk på högskoleprovet....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kopings-kommun-satter-press-pa-arboga-och-kungsor-vill-stoppa-traningar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e2f0d71-3635-4ec9-bad5-eb7117a62bf5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="3e2f0d71-3635-4ec9-bad5-eb7117a62bf5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/493e35b3-b6ab-402a-9ec4-f44c34659983.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="3e2f0d71-3635-4ec9-bad5-eb7117a62bf5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Köpings kommun sätter press på Arboga och Kungsör – vill stoppa träningar</h2>

              <div class="excerpt">
          Köpings kommun förstår frustrationen bland de lokala fotbollsklubbarna över stängda...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/trots-coronaraden-s-i-koping-holl-valbesokt-mote-pa-hotell"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"912c0c71-a109-4bc0-bbfb-2e769d28eb9a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="912c0c71-a109-4bc0-bbfb-2e769d28eb9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab9bb836-9a92-4e3d-b149-1c3df47a9252.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="912c0c71-a109-4bc0-bbfb-2e769d28eb9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Trots coronaråden: S i Köping höll välbesökt möte på hotell </h2>

              <div class="excerpt">
          Mitt under den pågående coronapandemin träffades ett tjugotal medlemmar från Socialdemokraterna i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sjukhuset-ber-om-ursakt-efter-kritiserade-hemresor-manskliga-faktorn"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9e431f5-a7a4-4e66-a7f0-db187325beaf","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="f9e431f5-a7a4-4e66-a7f0-db187325beaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7e4dce1-5d0b-46c4-a290-209e11d9b769.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köpings kommun"
     data-uuid="f9e431f5-a7a4-4e66-a7f0-db187325beaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Köpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjukhuset ber om ursäkt efter kritiserade hemresor: ”Mänskliga faktorn”</h2>

              <div class="excerpt">
          Medierapporteringen kring en 93-årig kvinna från Fagersta, som sent en kväll skickades hem i taxi...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gryningspyromanens-krav-for-att-bara-fotboja-har-vill-han-bo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6612f93c-2a90-4ce8-b6ba-d732ba739622","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="6612f93c-2a90-4ce8-b6ba-d732ba739622">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:35</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0da367a5-d629-470d-8cc9-3faf9405afda.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="6612f93c-2a90-4ce8-b6ba-d732ba739622">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:35</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gryningspyromanens krav för att bära fotboja – här vill han bo</h2>

              <div class="excerpt">
          I övervakningsnämndens beslut om att Ulf Borgström, också känd som Gryningspyromanen, ska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/farhagor-om-fornlamningar-storgatan-uppgravd-i-tva-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"87f6e52f-058f-42b9-81dd-ed5ad57f59a3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Arboga kommun"
     data-uuid="87f6e52f-058f-42b9-81dd-ed5ad57f59a3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Arboga kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/969688b0-8d81-4324-b350-1f982bf6af20.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Arboga kommun"
     data-uuid="87f6e52f-058f-42b9-81dd-ed5ad57f59a3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Arboga kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Farhågor om fornlämningar: Storgatan uppgrävd i två år</h2>

              <div class="excerpt">
          Storgatan i Arboga, en av de längsta av den medeltida stadens gamla gator, grävs upp i ett...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nu-kan-alla-65-aringar-och-aldre-boka-vaccinering"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8ade939-188c-455a-984c-d767405a0eea","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="a8ade939-188c-455a-984c-d767405a0eea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/af56a847-702e-4b4b-a811-a16369919954.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="a8ade939-188c-455a-984c-d767405a0eea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nu kan alla 65-åringar och äldre boka vaccinering</h2>

              <div class="excerpt">
          I dag kan västmanlänningar som är 65 år och äldre börja boka in sig för vaccinering, fyra dagar...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bbl-at-och-bonnier-news-local">	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#97e5f2f3f6fce3fef8f9f2f9d7f5f5fbf6e3b9e4f2"><span class="__cf_email__" data-cfemail="20524544414b54494f4e454e6042424c41540e5345">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46107097000">010-709 70 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#76041312171d021f191813183614141a1702580513"><span class="__cf_email__" data-cfemail="37455253565c435e585952597755555b5643194452">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>010-709 70 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
