<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />

    <meta name="description" content="Segern mot Kristinehamn på hemmaplan innebär att Arboga nu är serieledare i division 1 Region...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":135,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bblat.se/artikel/division-1-dam/arboga-besegrade-kristinehamn-och-toppar-nu-tabellen" />
  <meta property="og:title"           content="Arboga besegrade Kristinehamn och toppar nu tabellen" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Segern mot Kristinehamn på hemmaplan innebär att Arboga nu är serieledare i division 1 Region...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Division 1 dam" />
<meta property="article:published_time" content="2019-01-26 17:20:54 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Arboga besegrade Kristinehamn och toppar nu tabellen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587962","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554924"}},{"bidder":"appnexus","params":{"placementId":"12957981"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608922,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587958","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554925"}},{"bidder":"appnexus","params":{"placementId":"12948815"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608918,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587956","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554926"}},{"bidder":"appnexus","params":{"placementId":"12940138"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610242,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133410,"zoneId":641194,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Innebandy","Division 1 dam"],"base":{"publisher_id":"88606851","box":{"name":"dfp_bblat_box","size":[250,360]},"dfp_family_big":{"name":"dfp_bblat_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_bblat_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_bblat_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_bblat_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_bblat_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_bblat_mobilt","size":[320,320]},"panorama":{"name":"dfp_bblat_panorama","size":[980,240]},"theme_1":{"name":"dfp_bblat_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_bblat_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79757},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Sport","Sporter","Innebandy","Division 1 dam"],"id":"1b499b39-be3a-499d-a136-f6033fb3f8cd","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["bblat.se","sport","sporter","innebandy","division 1 dam","ifk arboga ibk dam","kristinehamns ibf dam","sportrobot","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"bblat.se","environment":"production","id":"BB"},"triggerbee":{"siteId":592689},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","section":null,"city":"Köping"};
  window.content_keywords = ["bblat.se","sport","sporter","innebandy","division 1 dam","ifk arboga ibk dam","kristinehamns ibf dam","sportrobot","robottext","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.bblat.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.bblat.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/bb/application-5253121ae9e0adde3f083338b13d67d96e5d7f8a45df44e34a5c8456d9dc3204.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5ZgrcDGHmNptbCz6TMboJOTT05LG6aFwrRf2Xr5/+xuKWJ8wDelWn/Yfxm6C7c5PE2yYhTsXIp3hlf77tYtd8w==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="bb articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549467,
                                      6549466,
                                      910390);
</script>

    <script async src="https://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 26 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="https://www.bblat.se/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/bblat"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.bblat.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IFK Arboga Hockey"}}'>
    <a href="/ifk-arboga-hockey" class="item" data-section-name="/ifk-arboga-hockey" target="_self">
      IFK Arboga Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping HC"}}'>
    <a href="/koping-hc" class="item" data-section-name="/koping-hc" target="_self">
      Köping HC
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping Stars"}}'>
    <a href="/koping-stars" class="item" data-section-name="/koping-stars" target="_self">
      Köping Stars
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se/" class="item" data-section-name="http://bblat.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://bblat.lokus.se" class="item" data-section-name="http://bblat.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://bblat.mittjobb.se" class="item" data-section-name="http://bblat.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/bb/main-logo-5ffb8d10076471bf5e97737886ad7183350fac34b431266093a527b2526a6255.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.bblat.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/bblat" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IFK Arboga Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping HC</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping Stars"}}'>
          <a href="/koping-stars" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping Stars</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.bblat.se//assets/sites/bb/site-logo-fallback-c7e7928704c29279efa94789694e5dcabee3d4f4a925ef3459825c28d419455f.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Bärgslagsbladet &amp; Arboga tidning">
  </div>
  <meta itemprop="datePublished" content="2019-01-26">
  <meta itemprop="image" content="">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="1b499b39-be3a-499d-a136-f6033fb3f8cd">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 1 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Arboga besegrade Kristinehamn och toppar nu tabellen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Arboga%20besegrade%20Kristinehamn%20och%20toppar%20nu%20tabellen&url=https://www.bblat.se/artikel/division-1-dam/arboga-besegrade-kristinehamn-och-toppar-nu-tabellen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1b499b39-be3a-499d-a136-f6033fb3f8cd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Segern+mot+Kristinehamn+p%C3%A5+hemmaplan+inneb%C3%A4r+att+Arboga+nu+%C3%A4r+serieledare+i+division+1+Region...&p%5Btitle%5D=Arboga%2520besegrade%2520Kristinehamn%2520och%2520toppar%2520nu%2520tabellen&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fdivision-1-dam%2Farboga-besegrade-kristinehamn-och-toppar-nu-tabellen&s=100&t=Arboga%2520besegrade%2520Kristinehamn%2520och%2520toppar%2520nu%2520tabellen&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fdivision-1-dam%2Farboga-besegrade-kristinehamn-och-toppar-nu-tabellen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1b499b39-be3a-499d-a136-f6033fb3f8cd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.bblat.se/artikel/division-1-dam/arboga-besegrade-kristinehamn-och-toppar-nu-tabellen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-1b499b39-be3a-499d-a136-f6033fb3f8cd" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="1b499b39-be3a-499d-a136-f6033fb3f8cd"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4d61a8535b81bfd4a623462de5aaa494"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_4d61a8535b81bfd4a623462de5aaa494"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Segern mot Kristinehamn på hemmaplan innebär att Arboga nu är serieledare i division 1 Region Svealand i innebandy, ett poäng före Örebro Innebandy. Arboga vann med 7–4 (1-1, 4-3, 2-0). För Kristinehamn innebär resultatet att man ligger på elfte plats i tabellen.</p><p class="body">Därmed har Arboga vunnit fem matcher i rad.</p><p class="body">Gry Norstedt gjorde tre mål, övriga mål för hemmalaget gjordes av Felicia Bäck, Julia Carlson, Emma Holgersson Bruhn och Sofie Jaska.</p><p class="body">Arboga tar sig an Skälby i nästa match borta lördag 2 februari 13.30.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Arboga%20besegrade%20Kristinehamn%20och%20toppar%20nu%20tabellen&url=https://www.bblat.se/artikel/division-1-dam/arboga-besegrade-kristinehamn-och-toppar-nu-tabellen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1b499b39-be3a-499d-a136-f6033fb3f8cd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Segern+mot+Kristinehamn+p%C3%A5+hemmaplan+inneb%C3%A4r+att+Arboga+nu+%C3%A4r+serieledare+i+division+1+Region...&p%5Btitle%5D=Arboga%2520besegrade%2520Kristinehamn%2520och%2520toppar%2520nu%2520tabellen&p%5Burl%5D=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fdivision-1-dam%2Farboga-besegrade-kristinehamn-och-toppar-nu-tabellen&s=100&t=Arboga%2520besegrade%2520Kristinehamn%2520och%2520toppar%2520nu%2520tabellen&u=https%3A%2F%2Fwww.bblat.se%2Fartikel%2Fdivision-1-dam%2Farboga-besegrade-kristinehamn-och-toppar-nu-tabellen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1b499b39-be3a-499d-a136-f6033fb3f8cd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/IFK%20Arboga%20IBK%20Dam">IFK Arboga IBK Dam</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kristinehamns%20IBF%20Dam">Kristinehamns IBF Dam</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="38b69dab-0444-4f97-9ef4-ecc4ec3a8802">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 1 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="38b69dab-0444-4f97-9ef4-ecc4ec3a8802">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 1 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-1-dam/arboga-toppar-tabellen-efter-seger-mot-lillan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38b69dab-0444-4f97-9ef4-ecc4ec3a8802","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Arboga toppar tabellen efter seger mot Lillån</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-1-dam/arboga-toppar-tabellen-efter-seger-mot-lillan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38b69dab-0444-4f97-9ef4-ecc4ec3a8802","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Arboga är ny serieledare i division 1 Region Svealand i innebandy. Detta efter bortaseger med 4–3...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="589c8529-bdb8-4840-b77c-bca656287865">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 1 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="589c8529-bdb8-4840-b77c-bca656287865">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 1 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-1-dam/arboga-avgjorde-tat-match-mot-ibk-sala-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"589c8529-bdb8-4840-b77c-bca656287865","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Arboga avgjorde tät match mot IBK Sala i tredje perioden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-1-dam/arboga-avgjorde-tat-match-mot-ibk-sala-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"589c8529-bdb8-4840-b77c-bca656287865","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Matchen mellan hemmalaget IBK Sala och gästande Arboga var jämn ända till den tredje perioden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="2a11a918-a3fb-41ab-a327-e840799e36de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/superligan-dam/ronnbytranaren-om-starka-vandningen-och-tunga-skadan-vill-klattra-ytterligare-i-tabellen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a11a918-a3fb-41ab-a327-e840799e36de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/superligan-dam/ronnbytranaren-om-starka-vandningen-och-tunga-skadan-vill-klattra-ytterligare-i-tabellen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a11a918-a3fb-41ab-a327-e840799e36de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5b8fe922e6d6f55a7f420d1b46c7eeec7559bf9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="2a11a918-a3fb-41ab-a327-e840799e36de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/superligan-dam/ronnbytranaren-om-starka-vandningen-och-tunga-skadan-vill-klattra-ytterligare-i-tabellen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a11a918-a3fb-41ab-a327-e840799e36de","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rönnbytränaren om starka vändningen – och tunga skadan: "Vill klättra ytterligare i tabellen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/superligan-dam/ronnbytranaren-om-starka-vandningen-och-tunga-skadan-vill-klattra-ytterligare-i-tabellen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a11a918-a3fb-41ab-a327-e840799e36de","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Västerås Rönnby har inlett 2019 strålande – och börjat klättringen uppåt. Hemma mot Jönköping...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="b3b066a3-240d-4ee5-a6dd-1cfe1ff27340">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="b3b066a3-240d-4ee5-a6dd-1cfe1ff27340">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-herr/ifk-arboga-vann-toppmotet-mot-lillan-u-med-6-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3b066a3-240d-4ee5-a6dd-1cfe1ff27340","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>IFK Arboga vann toppmötet mot Lillån U med 6–2</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-herr/ifk-arboga-vann-toppmotet-mot-lillan-u-med-6-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3b066a3-240d-4ee5-a6dd-1cfe1ff27340","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">IFK Arboga tog en stark seger på bortaplan när man vann mot Lillån U borta i division 2...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="9e5653a9-bc6b-4050-8c68-849b40fb2869">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="9e5653a9-bc6b-4050-8c68-849b40fb2869">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/innebandy/koping-segrare-efter-walk-over-fran-sala-ibf" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e5653a9-bc6b-4050-8c68-849b40fb2869","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köping segrare efter walk over från Sala IBF</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/innebandy/koping-segrare-efter-walk-over-fran-sala-ibf" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e5653a9-bc6b-4050-8c68-849b40fb2869","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blev ingen match i division 4 Västmanland i innebandy mellan hemmalaget Köping och gästande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="bd8aaeaa-8a2d-47b3-84f1-ac0f00eeb805">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 3 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="bd8aaeaa-8a2d-47b3-84f1-ac0f00eeb805">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 3 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-3-herr/koping-avgjorde-tat-match-mot-skalby-u-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd8aaeaa-8a2d-47b3-84f1-ac0f00eeb805","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köping avgjorde tät match mot Skälby U i tredje perioden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-3-herr/koping-avgjorde-tat-match-mot-skalby-u-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd8aaeaa-8a2d-47b3-84f1-ac0f00eeb805","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Matchen mellan hemmalaget Skälby U och gästande Köping var jämn ända till den tredje perioden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="ea98990d-bf10-4591-a09c-94d14e0cb2d5">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="ea98990d-bf10-4591-a09c-94d14e0cb2d5">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-herr/storseger-for-kungsor-hemma-mot-sala-silverstaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea98990d-bf10-4591-a09c-94d14e0cb2d5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Storseger för Kungsör hemma mot Sala Silverstaden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-herr/storseger-for-kungsor-hemma-mot-sala-silverstaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea98990d-bf10-4591-a09c-94d14e0cb2d5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kungsör hade en riktig målfest när man besegrade Sala Silverstaden hemma i Kenzas Sportcenter i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allsvenskan dam"
     data-uuid="5090dc35-4c72-4f89-8c9b-9d9e3fb03384">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Allsvenskan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan dam"
     data-uuid="5090dc35-4c72-4f89-8c9b-9d9e3fb03384">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Allsvenskan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allsvenskan-dam/vastra-malardalen-hade-malfest-hemma-mot-lindome" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5090dc35-4c72-4f89-8c9b-9d9e3fb03384","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Västra Mälardalen hade målfest hemma mot Lindome</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allsvenskan-dam/vastra-malardalen-hade-malfest-hemma-mot-lindome" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5090dc35-4c72-4f89-8c9b-9d9e3fb03384","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blev en riktig storseger för Västra Mälardalen mot Lindome hemma i Allsvenskan västra i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="21984ece-23fb-417d-a22b-d48d0a2ac302">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="21984ece-23fb-417d-a22b-d48d0a2ac302">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-herr/kopings-is-avgjorde-tat-match-mot-wsk-lindesberg-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21984ece-23fb-417d-a22b-d48d0a2ac302","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köpings IS avgjorde tät match mot WSK Lindesberg i tredje perioden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-herr/kopings-is-avgjorde-tat-match-mot-wsk-lindesberg-i-tredje-perioden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21984ece-23fb-417d-a22b-d48d0a2ac302","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Matchen mellan hemmalaget Köpings IS och gästande WSK Lindesberg var jämn ända till den tredje...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="3953da06-453b-435c-bdc0-cba660820097">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/superligan-dam/utvisningarna-fallde-ronnby-trots-stark-insats-mot-mastarna-vinner-spelet-fem-mot-fem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3953da06-453b-435c-bdc0-cba660820097","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/superligan-dam/utvisningarna-fallde-ronnby-trots-stark-insats-mot-mastarna-vinner-spelet-fem-mot-fem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3953da06-453b-435c-bdc0-cba660820097","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4adc113f88f9fb1db9aa3c55df6c8d57d2f1069e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="3953da06-453b-435c-bdc0-cba660820097">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/superligan-dam/utvisningarna-fallde-ronnby-trots-stark-insats-mot-mastarna-vinner-spelet-fem-mot-fem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3953da06-453b-435c-bdc0-cba660820097","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Utvisningarna fällde Rönnby – trots stark insats mot mästarna: "Vinner spelet fem mot fem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/superligan-dam/utvisningarna-fallde-ronnby-trots-stark-insats-mot-mastarna-vinner-spelet-fem-mot-fem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3953da06-453b-435c-bdc0-cba660820097","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fem mot fem var man vassare än svenska mästarna. Ändå blev det förlust för Rönnby borta mot Iksu,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="844efa4c-42b5-4a5d-9617-50abcce0ef7f">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 3 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="844efa4c-42b5-4a5d-9617-50abcce0ef7f">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 3 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-3-herr/koping-vann-toppmotet-mot-ik-raby-med-10-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"844efa4c-42b5-4a5d-9617-50abcce0ef7f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köping vann toppmötet mot IK Råby med 10–8</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-3-herr/koping-vann-toppmotet-mot-ik-raby-med-10-8" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"844efa4c-42b5-4a5d-9617-50abcce0ef7f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Köping tog en stark seger på hemmaplan när man vann mot IK Råby hemma i division 3 Västmanland i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allsvenskan dam"
     data-uuid="6ccfde7b-afa8-4073-a18a-5aea5c573118">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Allsvenskan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan dam"
     data-uuid="6ccfde7b-afa8-4073-a18a-5aea5c573118">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Allsvenskan dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allsvenskan-dam/vastra-malardalen-utklassade-lindas-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ccfde7b-afa8-4073-a18a-5aea5c573118","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Västra Mälardalen utklassade Lindås på hemmaplan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allsvenskan-dam/vastra-malardalen-utklassade-lindas-pa-hemmaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ccfde7b-afa8-4073-a18a-5aea5c573118","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Västra Mälardalen fick rejäl utdelning när laget vann på hemmaplan mot Lindås i Allsvenskan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 dam"
     data-uuid="5064edf5-3d7d-4bbc-87cb-3dc58b74a3aa">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 dam"
     data-uuid="5064edf5-3d7d-4bbc-87cb-3dc58b74a3aa">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 dam</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-dam/6-5-mot-lillan-nu-ar-kungsor-ny-serieledare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5064edf5-3d7d-4bbc-87cb-3dc58b74a3aa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>6–5 mot Lillån – nu är Kungsör ny serieledare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-dam/6-5-mot-lillan-nu-ar-kungsor-ny-serieledare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5064edf5-3d7d-4bbc-87cb-3dc58b74a3aa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kungsör och gästande Lillån möttes i division 2 Västmanland/Örebro i innebandy på onsdagen. Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="efa910e9-3f46-41a2-817d-970d4aec673e">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="efa910e9-3f46-41a2-817d-970d4aec673e">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-herr/ifk-arboga-upp-i-topp-efter-seger-mot-orebro-fbc" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efa910e9-3f46-41a2-817d-970d4aec673e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>IFK Arboga upp i topp efter seger mot Örebro FBC</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-herr/ifk-arboga-upp-i-topp-efter-seger-mot-orebro-fbc" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efa910e9-3f46-41a2-817d-970d4aec673e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">IFK Arboga är nu serieledare i division 2 Västmanland/Örebro efter seger hemma mot Örebro FBC....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="b0ec0714-a370-4c7d-ba93-c5c7bec2a699">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="b0ec0714-a370-4c7d-ba93-c5c7bec2a699">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Division 2 herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/division-2-herr/kopings-is-utklassade-skalby-pa-bortaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ec0714-a370-4c7d-ba93-c5c7bec2a699","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köpings IS utklassade Skälby på bortaplan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/division-2-herr/kopings-is-utklassade-skalby-pa-bortaplan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ec0714-a370-4c7d-ba93-c5c7bec2a699","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Köpings IS fick rejäl utdelning när laget vann på bortaplan mot Skälby i division 2...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="569378c7-c8b0-480e-994b-7d8d8f118970">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="569378c7-c8b0-480e-994b-7d8d8f118970">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/innebandy/forlustsviten-bruten-for-kopings-is-efter-9-3-mot-palsboda-b" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"569378c7-c8b0-480e-994b-7d8d8f118970","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förlustsviten bruten för Köpings IS - efter 9–3 mot Pålsboda B</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/innebandy/forlustsviten-bruten-for-kopings-is-efter-9-3-mot-palsboda-b" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"569378c7-c8b0-480e-994b-7d8d8f118970","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">9–3 slutade matchen i division 4 Västmanland i innebandy mellan Köpings IS och gästande Pålsboda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="6c1fa758-fadd-4ea8-91f5-aa0ac65dc9b6">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="6c1fa758-fadd-4ea8-91f5-aa0ac65dc9b6">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Innebandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/innebandy/koping-vann-borta-mot-barkaro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c1fa758-fadd-4ea8-91f5-aa0ac65dc9b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Köping vann borta mot Barkarö</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/innebandy/koping-vann-borta-mot-barkaro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c1fa758-fadd-4ea8-91f5-aa0ac65dc9b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En jämn match slutade till slut med seger för Köping som vann matchen borta mot Barkarö i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9d9184e8-9752-4222-93c7-82019f6333f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superettan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17:25</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/superettan/obehagliga-skadan-pa-vsk-s-matchhjalte-blir-det-varre-far-jag-aka-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d9184e8-9752-4222-93c7-82019f6333f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/superettan/obehagliga-skadan-pa-vsk-s-matchhjalte-blir-det-varre-far-jag-aka-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d9184e8-9752-4222-93c7-82019f6333f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6db933-9418-4d0a-9ab9-a792e66b2a0b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9d9184e8-9752-4222-93c7-82019f6333f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superettan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17:25</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/superettan/obehagliga-skadan-pa-vsk-s-matchhjalte-blir-det-varre-far-jag-aka-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d9184e8-9752-4222-93c7-82019f6333f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Obehagliga skadan på VSK:s matchhjälte: "Blir det värre får jag åka in"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/superettan/obehagliga-skadan-pa-vsk-s-matchhjalte-blir-det-varre-far-jag-aka-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d9184e8-9752-4222-93c7-82019f6333f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Filip Tronêt öppnade försäsongen på bästa sätt när han gjorde båda målen för VSK i 2-0-segern mot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/vik-forlust-borta-mot-bjorkloven-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/vik-forlust-borta-mot-bjorkloven-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f4c1932-6209-46d4-a60b-1f350c2e6b00.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/vik-forlust-borta-mot-bjorkloven-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VIK-förlust borta mot Björklöven – så var matchen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/vik-forlust-borta-mot-bjorkloven-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sporten och Hockeypuls hårdbevakar VIK säsongen 2018/2019. I säsongsliven #InsideVIK får ni varje...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="909100ae-4b10-41ed-a488-b91aa9b74612">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/pasi-en-sjuk-man-stod-for-sjuka-dad-traumatiskt-med-visuella-angestskrin-pa-facebook" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"909100ae-4b10-41ed-a488-b91aa9b74612","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/pasi-en-sjuk-man-stod-for-sjuka-dad-traumatiskt-med-visuella-angestskrin-pa-facebook" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"909100ae-4b10-41ed-a488-b91aa9b74612","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/784996e9-0d0d-4cab-8566-0c0b487b1fca.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="909100ae-4b10-41ed-a488-b91aa9b74612">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/pasi-en-sjuk-man-stod-for-sjuka-dad-traumatiskt-med-visuella-angestskrin-pa-facebook" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"909100ae-4b10-41ed-a488-b91aa9b74612","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pasi: En sjuk man stod för sjuka dåd – traumatiskt med visuella ångestskrin på Facebook</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/pasi-en-sjuk-man-stod-for-sjuka-dad-traumatiskt-med-visuella-angestskrin-pa-facebook" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"909100ae-4b10-41ed-a488-b91aa9b74612","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Pasi Hiirikoski, administrativ redaktionschef: ”Den misstänkta mannens hjärta var krossat,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3c24a79d603a861911c4d680aaa812d5"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_3c24a79d603a861911c4d680aaa812d5"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_463baa334ac49df21289ba8f85bdee2c"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_463baa334ac49df21289ba8f85bdee2c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53bbe6eedf399" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/bblat-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/bargslagsbladet-arboga-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Glasgatan 5</p>
	      <p>Box 120</p>
	      <p>731 23 Köping</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-bblat-och-mittmedia">
	      Om <span itemprop="brand">Bärgslagsbladet & Arboga tidning</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-bblat-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#88faedece9e3fce1e7e6ede6c8eaeae4e9fca6fbed"><span class="__cf_email__" data-cfemail="27554243464c534e484942496745454b4653095442">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#2a584f4e4b415e4345444f446a4848464b5e04594f"><span class="__cf_email__" data-cfemail="e6948382878d928f89888388a684848a8792c89583">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med BBLAT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '60a13456689449f29d127fb50a702c6c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_724b107be16b629bd47c4e5e1052952a"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_724b107be16b629bd47c4e5e1052952a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e8c905077f686f6db00229d33d4100f3"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_e8c905077f686f6db00229d33d4100f3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
