<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="rKORhhu7Sw5fybr9JLmJDocDxzevN3XgpS189zHnlno" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Trendkänsliga experter kan inte röstas bort   Socialdemokraternas ledare Hjalmar Branting visar sitt stöd för liberale statsministern Karl Staaff under...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252728","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":385,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bblat.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.bblat.se/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin" />
  <meta property="og:title"           content="Richard Appelbom: Nygammal uppgift att försvara demokratin" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/1200.jpg" />
    <meta property="og:description"     content="Trendkänsliga experter kan inte röstas bort   Socialdemokraternas ledare Hjalmar Branting visar sitt stöd för liberale statsministern Karl Staaff under...">
    <meta property="fb:pages" content="310018806784" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bb/apple-touch-icon-52c71bdf80e1cb235834c46dcde344c946daa30f7706cafa683085bc1a7df159.png">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-32x32-3df6ae524d9a671fe3a58ead5f3744f642c0d422b6b5ac064572b452b609c33f.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bb/favicon-16x16-8ee610fabf530f9c000b3fe030c4a77c96e9b3a6d3b90f3a1ea922ceaec94457.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bb/safari-pinned-tab-fe08d461439bca9dab12c53d1d375dc3462a2a289b9178eef21b1fb34731bafc.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/bb/favicon-00092ea2ce258b8c4eca9f78194d0872a1ae036d387856598106a9cb6bf2a11b.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390402">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99232859-1', 'auto');
  ga('send', 'pageview');

</script>


  <link rel="alternate" type="application/rss+xml" title="bblat.se RSS" href="/feed" />

  <title>Richard Appelbom: Nygammal uppgift att försvara demokratin</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bblat.se","site_title":"bblat.se","site_description":"bblat.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bblat.se","site_id":"BB","view_ads":"true","everysport_api_key":"TruQ32ruwaTu76EC","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Köping","tell_us":{"email_link":"mailto:redaktionen@bblat.se","tel_link":"tel:+4622136565","mobile_link":"sms:72021","copy_email":"redaktionen@bblat.se","copy_tel":"0221-365 65","copy_mobile":"72021, inled meddelandet med \"BBLAT\" följt av mellanslag","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Daniel Nordström","email":"daniel.nordstrom@mittmedia.se","phone_number":"021-19 91 14"}],"exchange":[{"title":"Telefonväxel Bärgslagsbladet:","phone_number":"0221-365 00"},{"title":"Telefonväxel Arboga Tidning:","phone_number":"0589-857 00"}],"visitor_address":{"title":"Besöksadress:","street":"Glasgatan 5","box":"Box 120","zip_code_city":"731 23 Köping"},"use_mm_admeta":true};
  window.content_keywords = ["bblat.se","opinion","ledare","demokrati","liberalerna","rostratt","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.topBar = {};
  window.topBar.date = 'Lördag 18 november';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475391"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608922","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133410","zoneId":"641194","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797421,"pbid":502,"wid":3106443}}],"box":[{"bidder":"adform","params":{"mid":"475394"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608918","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133410","zoneId":"641194","sizes":[32,15]}},{"bidder":"wideorbit","params":{"pid":102107302,"pbid":502,"wid":3106443}}],"mobile":[{"bidder":"adform","params":{"mid":"369485"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610242","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133410","zoneId":"641194","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":117536326,"pbid":502,"wid":3106443}}]};
  window.triggerbee_site_id = '';
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/bb/application-19350e40fb47a33297bd7442d8ad4e55dfb52800b148b888d92d633d682b4e4c.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="4g22Dti+cJg3sjzviX8hJCbbPG1pyRvaVmfr/RQLHugmQX+GTTgkYEBKeIL62mVbDyoLGocxMFkkZj+NybElQg==" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-dd131174907f9d9d06036b66bcf42f0a242d334ca0abfd7b9d7e92805847e7c1.js"></script>
  <![endif]-->
</head>

<body class="bb articles show_by_slug">
    <script type="text/javascript" async src="http://bblat.ecsanalytics.com/js/jgh5r3/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/bblat" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="https://www.bblat.se/dagboken" target="_blank" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                  Skicka in till dagboken
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/bblat" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/bblat" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/bb/main-logo-7a110479e11f30d200cd3a9f2a962f4c750ced3e0f7f8e6615a6eba3ca579dad.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.bblat.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/bblat">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Bärgslagsbladet & Arboga tidning" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Köping&quot;}}">
    <a href="/koping" class="item" target="_self" data-section-name="/koping">
      Köping
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Arboga&quot;}}">
    <a href="/arboga" class="item" target="_self" data-section-name="/arboga">
      Arboga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungsör&quot;}}">
    <a href="/kungsor" class="item" target="_self" data-section-name="/kungsor">
      Kungsör
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IFK Arboga Hockey&quot;}}">
    <a href="/ifk-arboga-hockey" class="item" target="_self" data-section-name="/ifk-arboga-hockey">
      IFK Arboga Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Köping HC&quot;}}">
    <a href="/koping-hc" class="item" target="_self" data-section-name="/koping-hc">
      Köping HC
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Köping FF&quot;}}">
    <a href="/koping-ff" class="item" target="_self" data-section-name="/koping-ff">
      Köping FF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" target="_self" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Födelsedag&quot;}}">
    <a href="/fodelsedag" class="item" target="_self" data-section-name="/fodelsedag">
      Födelsedag
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" target="_self" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" target="_self" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tävla i månadens bild&quot;}}">
    <a href="/manadens-bild" class="item" target="_self" data-section-name="/manadens-bild">
      Tävla i månadens bild
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://bblat.lokus.se/" class="item" target="_blank" data-section-name="http://bblat.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://bblat.mittjobb.se" class="item" target="_blank" data-section-name="http://bblat.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till dagboken&quot;}}">
    <a href="/dagboken" class="item" target="_self" data-section-name="/dagboken">
      Skicka in till dagboken
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://bblat.lokus.se" class="item" target="_blank" data-section-name="http://bblat.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/bblat/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/bblat/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://bblat.mittjobb.se" class="item" target="_blank" data-section-name="http://bblat.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/bb/main-logo-7a110479e11f30d200cd3a9f2a962f4c750ced3e0f7f8e6615a6eba3ca579dad.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bärgslagsbladet &amp; Arboga tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.bblat.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/bblat" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/bblat" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="https://www.bblat.se/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Skicka in till dagboken
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/bblat" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/bblat" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Köping
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Arboga
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kungsör
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Näringsliv
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Arboga Hockey"}}'>
          <a href="/ifk-arboga-hockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            IFK Arboga Hockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping HC"}}'>
          <a href="/koping-hc" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Köping HC
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping FF"}}'>
          <a href="/koping-ff" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Köping FF
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Minnesord
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Födelsedag
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tävla i månadens bild
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till dagboken
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://bblat.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/bblat/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://bblat.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-13363434718b2b6299564bf0f3236d588325930a6f8322b4806ac64a315299ec.js"></script>
    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vastmanland/arboga/bengt-ove-motte-tva-stora-vargar-pa-promenaden-hunden-la-sig-platt-ner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bengt-Ove mötte två stora vargar på promenaden: "Hunden la sig platt ner"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/blaljus/brott/bedragare-valde-in-sig-sjalv-i-styrelsen-forsokte-lura-husbilsfirman-pa-nastan-en-miljon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Bedragare  valde in sig själv i styrelsen – försökte  lura husbilsfirman på nästan en miljon
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/vastmanland/arboga/stor-oxfilestold-pa-coop-konsum"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Stor oxfiléstöld på Coop Konsum
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/opinion/insandare/fortvivlad-anhorig-ger-forslag-till-akuten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Förtvivlad anhörig ger förslag till akuten
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vastmanland/vasteras/vittne-inne-pa-elgiganten-ranarna-tryckte-pistolen-mot-tinningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vittne inne på Elgiganten: "Rånarna tryckte pistolen mot tinningen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/ishockey/div-1/koping-vann-hemma-mot-surahammar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Köping vann hemma mot Surahammar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vastmanland/arboga/misstankt-guldtjuv-haktad-stor-eloge-till-allmanheten-som-reagerade-som-de-gjorde"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misstänkt guldtjuv häktad: "Stor eloge till allmänheten som reagerade som de gjorde"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vastmanland/arboga/tidningar-frias-for-att-ha-publicerat-johanna-mollers-namn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Tidningar frias för att ha publicerat Johanna Möllers namn
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vastmanland/nattens-nyheter-sa-var-natten-sa-blir-dagens-vader-4"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Nattens nyheter: Så var natten – så blir dagens väder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/vastmanland/koping/snickare-bar-morakniv-pa-oppen-gata-under-olkvall-sade-at-en-karring"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Snickare bar morakniv på öppen gata under ölkväll – "Sade åt en kärring"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vastmanland/arboga/bengt-ove-motte-tva-stora-vargar-pa-promenaden-hunden-la-sig-platt-ner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bengt-Ove mötte två stora vargar på promenaden: "Hunden la sig platt ner"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/blaljus/brott/bedragare-valde-in-sig-sjalv-i-styrelsen-forsokte-lura-husbilsfirman-pa-nastan-en-miljon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Bedragare  valde in sig själv i styrelsen – försökte  lura husbilsfirman på nästan en miljon
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/vastmanland/arboga/stor-oxfilestold-pa-coop-konsum"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Stor oxfiléstöld på Coop Konsum
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/opinion/insandare/fortvivlad-anhorig-ger-forslag-till-akuten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Förtvivlad anhörig ger förslag till akuten
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vastmanland/vasteras/vittne-inne-pa-elgiganten-ranarna-tryckte-pistolen-mot-tinningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vittne inne på Elgiganten: "Rånarna tryckte pistolen mot tinningen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/ishockey/div-1/koping-vann-hemma-mot-surahammar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Köping vann hemma mot Surahammar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vastmanland/arboga/misstankt-guldtjuv-haktad-stor-eloge-till-allmanheten-som-reagerade-som-de-gjorde"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misstänkt guldtjuv häktad: "Stor eloge till allmänheten som reagerade som de gjorde"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vastmanland/arboga/tidningar-frias-for-att-ha-publicerat-johanna-mollers-namn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Tidningar frias för att ha publicerat Johanna Möllers namn
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vastmanland/nattens-nyheter-sa-var-natten-sa-blir-dagens-vader-4"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Nattens nyheter: Så var natten – så blir dagens väder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/vastmanland/koping/snickare-bar-morakniv-pa-oppen-gata-under-olkvall-sade-at-en-karring"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Snickare bar morakniv på öppen gata under ölkväll – "Sade åt en kärring"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="bba15cb5-f230-4096-a474-357d8e6fbe79">
      <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
    <span class="label">06.25</span>
</div>

      <h1 itemprop="headline">Richard Appelbom: Nygammal uppgift att försvara demokratin</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="bba15cb5-f230-4096-a474-357d8e6fbe79" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Richard%20Appelbom:%20Nygammal%20uppgift%20att%20f%C3%B6rsvara%20demokratin&amp;url=http://www.bblat.se/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="bba15cb5-f230-4096-a474-357d8e6fbe79" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=&amp;p%5Btitle%5D=Richard%2520Appelbom%3A%2520Nygammal%2520uppgift%2520att%2520f%25C3%25B6rsvara%2520demokratin&amp;p%5Burl%5D=http%3A%2F%2Fwww.bblat.se%2Fopinion%2Fledare%2Frichard-appelbom-nygammal-uppgift-att-forsvara-demokratin&amp;s=100&amp;t=Richard%2520Appelbom%3A%2520Nygammal%2520uppgift%2520att%2520f%25C3%25B6rsvara%2520demokratin&amp;u=http%3A%2F%2Fwww.bblat.se%2Fopinion%2Fledare%2Frichard-appelbom-nygammal-uppgift-att-forsvara-demokratin">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.bblat.se/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="bba15cb5-f230-4096-a474-357d8e6fbe79"
        data-url="/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin"
        data-premium="false"
        data-headline="Richard Appelbom: Nygammal uppgift att försvara demokratin"
        data-publish-date="2017-11-18"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container bb_d_panorama">
      <div id="bb_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_t_panorama">
      <div id="bb_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_m_panorama">
      <div id="bb_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <h2 class="subheadline1"> Trendkänsliga experter kan inte röstas bort</h2>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/581718a7-bdba-4e67-8646-32b9576c4795/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Socialdemokraternas ledare Hjalmar Branting visar sitt stöd för liberale statsministern Karl Staaff under borggårdskrisen 1914. Foto: Pressens bild/TT"></div><div class="byline-caption"><figcaption class="caption">Socialdemokraternas ledare Hjalmar Branting visar sitt stöd för liberale statsministern Karl Staaff under borggårdskrisen 1914. Foto: Pressens bild/TT</figcaption></div><div class="clearfix"></div></figure></p>   <p class="body">Det är hundra år sedan koalitionen mellan Liberaler och socialdemokrater bildades. Den förde den långa kampen för allmän och lika rösträtt och parlamentarism till seger. Det var i mycket de svenska Liberalernas största stund. Det är därför inte förvånande med nostalgiska återblickar och tal om att dagens besvärliga politiska läge kunde tala för ett förnyat samarbete mellan S och L.</p>   <p class="body">Då var dock Liberalerna ett stort parti. När de nu samlas till kongress var visade en opinionsmätning bara 3,3 procent. Då och då hörs också frågan om Liberalerna egentligen behövs i dag när fler partier är liberala eller har liberala inslag och den svenska demokratin fyller 100 år.</p>   <p class="body">      <strong>Demokratin kunde dock må bättre, </strong>och är åter ifrågasatt. I takt med partierna förlorar medlemmar och högerpopulister vinner terräng har gamla argument mot demokratin åter lyfts fram. Likt högern för 100 år sedan varnar dagens kritiker för att partinyttan kan sättas före statsnyttan och att många väljare är för okunniga och ointresserade för att få avgöra vilka som ska styra landet. Hot som klimatet är för stora för att avgöras i val, se hur effektivt miljöarbetet kan vara i diktaturen Kina. Bättre vore enligt kritikerna därför att låta insatta experter styra och i varje fall klara sig utan partier.</p>   <p class="body">Problemen ska inte förnekas. Det finns skäl att ifrågasätta partiernas stora beroende av statsbidrag, och hur starkt partipiskan ska vina. Valsystem påverkar om det blir många eller färre partier i valda församlingar. Det är sällan val i Sverige, vilket försvårar partiernas medlemsvärvning.</p>   <p class="body">      <strong>Det är själva poängen </strong>med demokratin. Den är alltid ofullkomlig och behöver ändras i takt med tiden. Men det gäller att inte kasta ut barnet med badvattnet. Alla utvecklade demokratier har partier, de gör spelplanen klarare för väljarna och kan ställas till ansvar.</p>   <p class="body">Det kan låta lockande att överlämna beslutsfattandet till opartiska experter. Och visst är det viktigt att beslutsfattare lyssnar på personer med kunskap i ämnet.</p>   <p class="body">Men experter har också värderingar och kan vara trendkänsliga. Vore det verkligen bättre att överlämna alla jämställdhetsbeslut åt genusvetare, vilka arbetar efter en ideologi likt marxismen förklädd till vetenskap?</p>   <p class="body">      <strong>Nu behövs det byggas bostäder.</strong> Arkitekter är experter, men borde de få bestämma utformningen? Många i dag kritiserade bostadsområden var på sin tid högsta mode bland arkitekter.</p>   <p class="body">Borde kriminologerna bestämma över brott och straff? Eller de pedagogiska experterna över skolan? Dagens kritik handlar i mycket om att pedagogisk expertis drev fram flumskolan och att kriminologer bortförklarar behovet av hårdare tag mot brottslingar.</p>   <p class="body">Det är viktigt att lyssna på militären, men "krig är för viktigt att överlämnas till generaler". Det är angeläget att behålla en civil kontroll över militären.</p>   <p class="body">      <strong>Kloka politiker låter direktörer sköta företag, </strong>men det innebär inte att landet kan styras som ett företag av rika företagsledare. Spåren efter Donald Trump och Silvio Berlusconi förskräcker.</p>   <p class="body">Demokratin förblir ofullkomlig, men är bättre än alternativen. Allmän och lika rösträtt, parlamentarism och att valda politiker hellre än experter styr förblir viktigt. </p>   <p class="body">Där borde ett liberalt parti ha en angelägen uppgift. Nu liksom för hundra år sedan.</p>   <p class="body">Läs mer: Debatt: <a href="/opinion/debatt/jan-agren-demokratin-kan-vara-overskattad">Demokratin kan vara överskattad</a>   </p>   <p class="body">Debatt:<a href="/opinion/debatt/lars-ohman-fega-politiker-borde-avga"> Fega politiker borde avgå</a>   </p>   <p class="body">Debatt: <a href="/opinion/debatt/jesper-brandberg-l-missnojda-bor-bli-aktiva-i-politiken">Missnöjda bör bli aktiva i politiken</a>   </p>   <p class="body">Debatt: <a href="/opinion/debatt/lars-ohman-varmt-tack-for-ditt-svar-jesper-brandberg-l">Varmt tack för ditt svar, Jesper Brandberg (L)</a>   </p>   <p class="body"></p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Richard Appelbom</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#73011a101b1201175d120303161f111c1e331e1a07071e16171a125d0016" class="email"><span class="__cf_email__" data-cfemail="d7a5beb4bfb6a5b3f9b6a7a7b2bbb5b8ba97babea3a3bab2b3beb6f9a4b2">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="bba15cb5-f230-4096-a474-357d8e6fbe79" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Richard%20Appelbom:%20Nygammal%20uppgift%20att%20f%C3%B6rsvara%20demokratin&amp;url=http://www.bblat.se/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="bba15cb5-f230-4096-a474-357d8e6fbe79" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=&amp;p%5Btitle%5D=Richard%2520Appelbom%3A%2520Nygammal%2520uppgift%2520att%2520f%25C3%25B6rsvara%2520demokratin&amp;p%5Burl%5D=http%3A%2F%2Fwww.bblat.se%2Fopinion%2Fledare%2Frichard-appelbom-nygammal-uppgift-att-forsvara-demokratin&amp;s=100&amp;t=Richard%2520Appelbom%3A%2520Nygammal%2520uppgift%2520att%2520f%25C3%25B6rsvara%2520demokratin&amp;u=http%3A%2F%2Fwww.bblat.se%2Fopinion%2Fledare%2Frichard-appelbom-nygammal-uppgift-att-forsvara-demokratin">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Demokrati">DEMOKRATI</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Liberalerna">LIBERALERNA</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/R%C3%B6str%C3%A4tt">RÖSTRÄTT</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container bb_d_box">
      <div id="bb_d_box"
>
      </div>
    </div>
    <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_t_box">
      <div id="bb_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_m_box">
      <div id="bb_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53bbe6eedf399"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Förtvivlad anhörig ger förslag till akuten"
  data-publish-date="2017-11-17">
    <a href="/opinion/insandare/fortvivlad-anhorig-ger-forslag-till-akuten" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/f317a281-0fee-5040-ad90-09a8ed905038/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/f317a281-0fee-5040-ad90-09a8ed905038/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/fortvivlad-anhorig-ger-forslag-till-akuten" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Förtvivlad anhörig ger förslag till akuten
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Polisförbundet om det grövre våldet: "Polisbristen angår oss alla""
  data-publish-date="2017-11-17">
    <a href="/opinion/insandare/polisforbundet-om-det-grovre-valdet-polisbristen-angar-oss-alla" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/9f7b6101-d53b-5540-97e1-c3da36b0a5be/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/9f7b6101-d53b-5540-97e1-c3da36b0a5be/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/polisforbundet-om-det-grovre-valdet-polisbristen-angar-oss-alla" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Polisförbundet om det grövre våldet: "Polisbristen angår oss alla"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Tack för Molly"
  data-publish-date="2017-11-17">
    <a href="/opinion/insandare/tack-for-molly" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/97b45437-df0b-52fd-bbc7-48edda7ed127/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/97b45437-df0b-52fd-bbc7-48edda7ed127/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/tack-for-molly" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Tack för Molly
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Silversten: DHR är förtvivlad över situationen med Soludden"
  data-publish-date="2017-11-15">
    <a href="/opinion/insandare/silversten-dhr-ar-fortvivlad-over-situationen-med-soludden" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/cbde85a7-9d30-547d-a26c-7c82b333b96b/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/cbde85a7-9d30-547d-a26c-7c82b333b96b/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/silversten-dhr-ar-fortvivlad-over-situationen-med-soludden" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Silversten: DHR är förtvivlad över situationen med Soludden
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Muddring ska minska gifthalten enligt Köpings tekniska chef"
  data-publish-date="2017-11-17">
    <a href="/opinion/insandare/muddring-ska-minska-gifthalten-enligt-kopings-tekniska-chef" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/a0e93636-1ff8-5858-b1ac-525ebf387a00/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/a0e93636-1ff8-5858-b1ac-525ebf387a00/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/muddring-ska-minska-gifthalten-enligt-kopings-tekniska-chef" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Muddring ska minska gifthalten enligt Köpings tekniska chef
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Sakine Madon: Slappt och slarvigt, MUCF"
  data-publish-date="2017-11-16">
    <a href="/opinion/ledare/sakine-madon-slappt-och-slarvigt-mucf" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/93af076a-0d7d-4c9d-a5db-eb5f37e8bb25/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/93af076a-0d7d-4c9d-a5db-eb5f37e8bb25/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Ledare</span>
  </div>
  <a href="/opinion/ledare/sakine-madon-slappt-och-slarvigt-mucf" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Sakine Madon: Slappt och slarvigt, MUCF
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container bb_d_box">
      <div id="bb_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_t_box">
      <div id="bb_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bb_m_box">
      <div id="bb_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 79757;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Daniel Nordström</li>
            <li><a href="/cdn-cgi/l/email-protection#c6a2a7a8afa3aae8a8a9b4a2b5b2b4a9ab86abafb2b2aba3a2afa7e8b5a3"><span class="__cf_email__" data-cfemail="4c282d222529206222233e283f383e23210c21253838212928252d623f29">[email&#160;protected]</span></a></li>
              <li>021-19 91 14</li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/bblat/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel Bärgslagsbladet:</li>
              <li><span itemprop="telephone">0221-365 00</span></li>
              <li class="footer-info-title">Telefonväxel Arboga Tidning:</li>
              <li><span itemprop="telephone">0589-857 00</span></li>
            <li>
              <p class="footer-info-title">Besöksadress:</p>
              <p>Glasgatan 5</p>
              <p>Box 120</p>
              <p>731 23 Köping</p>
            </li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f88a9d9c99938c9197969d96b89a9a94998cd68b9d"><span class="__cf_email__" data-cfemail="c7b5a2a3a6acb3aea8a9a2a987a5a5aba6b3e9b4a2">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72021">72021, inled meddelandet med "BBLAT" följt av mellanslag</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#10627574717b64797f7e757e5072727c71643e6375"><span class="__cf_email__" data-cfemail="bcced9d8ddd7c8d5d3d2d9d2fcdeded0ddc892cfd9">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4622136565">0221-365 65</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72021">72021, inled meddelandet med "BBLAT" följt av mellanslag</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-8a10760bcf894f96e5cbe54eaaad8a75062a95add701e95ea3e895067d8393e9.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"bba15cb5-f230-4096-a474-357d8e6fbe79","byline":"Richard Appelbom","categories":["Ledare"],"category_list":["Opinion","Ledare"],"char_length":5527,"function_tags":[],"has_video":false,"is_premium":false,"metadata":{"title":"Richard Appelbom: Nygammal uppgift att försvara demokratin","slug":"richard-appelbom-nygammal-uppgift-att-forsvara-demokratin","url":"/opinion/ledare/richard-appelbom-nygammal-uppgift-att-forsvara-demokratin","pub_date":"2017-11-18T06:25:35.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Richard","last_name":"Appelbom"}]},"resources":[],"writer_resources":[],"site_id":"VLT","story_name":null,"story_uuid":null,"tags":["Demokrati","Liberalerna","Rösträtt"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-65ab9ba6166cd4df8fcffccc4d94c49452db16d63012e3bfaa66ccc09d7a7a40.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=bblat&c1=2&c2=20476415&m_age=0&m_bylines=Richard+Appelbom&m_category=opinion%7Cledare&m_charlength=5527&m_content_keywords=bblat.se%7Copinion%7Cledare%7Cdemokrati%7Cliberalerna%7Crostratt%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+06%3A25%3A35+%2B0100&m_published_today=1&m_session=430318233e59b0bd06507adda703517e437e9389&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=bba15cb5-f230-4096-a474-357d8e6fbe79&name=Opinion.richard-appelbom-nygammal-uppgift-att-forsvara-demokratin.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=bblat&c1=2&c2=20476415&m_age=0&m_bylines=Richard+Appelbom&m_category=opinion%7Cledare&m_charlength=5527&m_content_keywords=bblat.se%7Copinion%7Cledare%7Cdemokrati%7Cliberalerna%7Crostratt%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+06%3A25%3A35+%2B0100&m_published_today=1&m_session=430318233e59b0bd06507adda703517e437e9389&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=bba15cb5-f230-4096-a474-357d8e6fbe79&name=Opinion.richard-appelbom-nygammal-uppgift-att-forsvara-demokratin.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


  </body>
</html>

